		<!doctype html>
		<html lang="fr-FR">
			 	<head>
			<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="profile" href="https://gmpg.org/xfn/11">
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pas de déguisements Jeffrey Dahmer svp! &ndash; 360°</title>
	<meta name="description" content="Dans la scène gaie de Milwaukee, où Jeffrey Dahmer avait fait de multiples victimes, l&#039;engouement pour le tueur en série vedette de Netflix passe mal à l&#039;approche de Halloween." />
	<link rel="canonical" href="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pas de déguisements Jeffrey Dahmer svp! &ndash; 360°" />
	<meta property="og:description" content="Dans la scène gaie de Milwaukee, où Jeffrey Dahmer avait fait de multiples victimes, l&#039;engouement pour le tueur en série vedette de Netflix passe mal à l&#039;approche de Halloween." />
	<meta property="og:url" content="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-11-01T06:39:15+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2022/11/dahmer.webp" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Rédaction" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#article","isPartOf":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/"},"author":{"name":"Rédaction","@id":"https://360.ch/#/schema/person/276b652edfc39aa020c4be5396f0294a"},"headline":"Pas de déguisements Jeffrey Dahmer svp!","datePublished":"2022-11-01T06:39:15+00:00","dateModified":"2022-11-01T06:39:15+00:00","mainEntityOfPage":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/"},"wordCount":301,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/11/dahmer.webp","keywords":["Etats-Unis","Faits divers","Halloween","Racisme"],"articleSection":["Actualité","Monde"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#respond"]}]},{"@type":"WebPage","@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/","url":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/","name":"Pas de déguisements Jeffrey Dahmer svp! &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#primaryimage"},"image":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/11/dahmer.webp","datePublished":"2022-11-01T06:39:15+00:00","dateModified":"2022-11-01T06:39:15+00:00","description":"Dans la scène gaie de Milwaukee, où Jeffrey Dahmer avait fait de multiples victimes, l'engouement pour le tueur en série vedette de Netflix passe mal à l'approche de Halloween.","breadcrumb":{"@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#primaryimage","url":"https://360.ch/wp-content/uploads/2022/11/dahmer.webp","contentUrl":"https://360.ch/wp-content/uploads/2022/11/dahmer.webp","width":1000,"height":577,"caption":"Jeffrey Dahmer après son arrestation, le 23 juillet 1991."},{"@type":"BreadcrumbList","@id":"https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Pas de déguisements Jeffrey Dahmer svp!"}]},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/logo/image/","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/magazine_360/","https://www.facebook.com/magazine360lgbt/","https://twitter.com/magazine_360"]},{"@type":"Person","@id":"https://360.ch/#/schema/person/276b652edfc39aa020c4be5396f0294a","name":"Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1cdc497c4d24a37c0317dc44bcadd242?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1cdc497c4d24a37c0317dc44bcadd242?s=96&d=mm&r=g","caption":"Rédaction"},"url":"https://360.ch/author/redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/2022-11-02/?ical=1/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Pas de déguisements Jeffrey Dahmer svp! Flux des commentaires" href="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cream-magazine-pro-style-css'  href='https://360.ch/wp-content/themes/cream-magazine-pro-child-master/style.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-pro-main-css'  href='https://360.ch/wp-content/themes/cream-magazine-pro/assets/dist/css/main.css?ver=2.2.0' type='text/css' media='all' />
<style id='cream-magazine-pro-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cream-magazine-pro-child-style-css'  href='https://360.ch/wp-content/themes/cream-magazine-pro-child-master/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/cream-magazine-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cream-magazine-pro-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-695049-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["360.ch"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-695049-1", {"anonymize_ip":true});
gtag("config", "G-EXNT25LCYG");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/71578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://360.ch/?p=71578' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F71578-pas-de-deguisements-jeffrey-dahmer-svp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F71578-pas-de-deguisements-jeffrey-dahmer-svp%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://360.ch/xmlrpc.php"><link rel="amphtml" href="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1667063978514-0').addService(googletag.pubads());
    googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1666819175728-0').addService(googletag.pubads());
    googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1667069399444-0').addService(googletag.pubads());
    googletag.defineSlot('/10078833/Wideboard', [970, 250], 'div-gpt-ad-1666819399223-0').addService(googletag.pubads());
    googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1666819467617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>		</head>
	 	 		<body data-rsssl=1 class="post-template-default single single-post postid-71578 single-format-standard wp-custom-logo tribe-no-js cm-mobile-content-sidebar right-sidebar">
 			 <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
 			 	<div class="page-wrapper">
	 	<header class="general-header cm-header-one cm-header-img">
            <div class="top-header hide-tablet hide-mobile">
            <div class="cm-container">
                <div class="row">
                    <div class="cm-col-lg-8 cm-col-md-7 cm-col-12">
                        <div class="top-header-left">
                            <ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-52092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52092"><a>Le magazine queer suisse</a></li>
<li id="menu-item-71379" class="abos menu-item menu-item-type-custom menu-item-object-custom menu-item-71379"><a href="https://boutique.360.ch/">Abonnez-vous!</a></li>
</ul>                        </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="cm-col-lg-4 cm-col-md-5 cm-col-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/magazine360lgbt/" target="_blank">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/magazine_360" target="_blank">Twitter</a></li>
            	       
            	<li><a href="https://www.instagram.com/magazine_360/" target="_blank">Instagram</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-logo-menu-container">
        <div class="cm-container">
            <div class="logo-container">
                <div class="row">
                                        <div class="cm-col-lg-4 cm-col-md-12 cm-col-12">
                         		<div class="logo">
 			<a href="https://360.ch/" class="custom-logo-link" rel="home"><img width="140" height="140" src="https://360.ch/wp-content/uploads/2022/10/logo-360-magazine-queer-suisse.png" class="custom-logo" alt="360°" srcset="https://360.ch/wp-content/uploads/2022/10/logo-360-magazine-queer-suisse.png 140w, https://360.ch/wp-content/uploads/2022/10/logo-360-magazine-queer-suisse-80x80.png 80w, https://360.ch/wp-content/uploads/2022/10/logo-360-magazine-queer-suisse-100x100.png 100w" sizes="(max-width: 140px) 100vw, 140px" /></a>        </div><!-- .logo -->
 		                    </div><!-- .col -->
                                            <div class="cm-col-lg-8 cm-col-12">
                            <div class="advertisement-area">
                                <div id="ai_widget-8" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /10078833/Leaderboard -->
<div id='div-gpt-ad-1666819467617-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666819467617-0'); });
  </script>
</div></div>
</div>                            </div><!-- .advertisement-area -->
                        </div><!-- .col -->
                                    </div><!-- .row -->
            </div><!-- .logo-container -->
            <nav class="main-navigation">
                <div id="main-nav" class="primary-navigation">
                    <ul id="menu-360" class=""><li class="home-btn"><a href="https://360.ch/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-71496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71496"><a href="https://360.ch/domaine/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-41454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41454"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li id="menu-item-41453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41453"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li id="menu-item-41456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41456"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
</ul>
</li>
<li id="menu-item-57820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57820"><a href="https://360.ch/domaine/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-57821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57821"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
</ul>
</li>
<li id="menu-item-41455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41455"><a href="https://360.ch/domaine/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-61330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61330"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li id="menu-item-61448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61448"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li id="menu-item-60392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60392"><a href="https://360.ch/domaine/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-61325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61325"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li id="menu-item-64702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64702"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
	<li id="menu-item-70911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70911"><a href="https://360.ch/domaine/chroniques/quotient-queer/">Quotient Queer</a></li>
</ul>
</li>
<li id="menu-item-60434" class="agenda-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-60434"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li id="menu-item-62046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62046"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Guide Lausanne</a></li>
<li id="menu-item-62047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62047"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Guide Genève</a></li>
</ul>			<a href="#" class="cmp-search-icon-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
			                </div><!-- .primary-navigation -->
                <div class="header-search-container">
                    <div class="search-form-entry">
                        <form role="search" class="cm-search-form" method="get" action="https://360.ch/"><input type="search" name="s" placeholder="Search..." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                    </div><!-- // search-form-entry -->
                </div><!-- .search-container -->
            </nav><!-- .main-navigation -->
        </div><!-- .cm-container -->
    </div>
</header><!-- .general-header -->	<div id="content" class="site-content">
		<div class="cm-container">
    <div class="inner-page-wrapper">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                <div class="cm_post_page_lay_wrap">
                     			<div class="breadcrumb hidden-xs hidden-sm default-breadcrumb">
 				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://360.ch/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://360.ch/domaine/monde/" itemprop="item"><span itemprop="name">Monde</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp" itemprop="item"><span itemprop="name">Pas de déguisements Jeffrey Dahmer svp!</span></a><meta itemprop="position" content="3" /></li></ul></nav>	 		</div>
	 		                    <div class="single-container">
                        <div class="row">
                            <div class="cm-col-lg-8 cm-col-12 sticky_portion cm-order-1-mobile-tablet">
                                <div class="content-entry clearfix">
	<article id="post-71578" class="post-detail post-71578 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-monde tag-etats-unis tag-faits-divers tag-halloween tag-racisme">
	    <div class="the_title">
	        <h1>Pas de déguisements Jeffrey Dahmer svp!</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://360.ch/author/redaction/">Rédaction</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/"><time class="entry-date published updated" datetime="2022-11-01T07:39:15+01:00">1 novembre 2022</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://360.ch/domaine/actualite/" rel="category tag">Actualité</a>, <a href="https://360.ch/domaine/monde/" rel="category tag">Monde</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2022/11/dahmer.webp" class="attachment-full size-full wp-post-image" alt="Pas de déguisements Jeffrey Dahmer svp!" srcset="https://360.ch/wp-content/uploads/2022/11/dahmer.webp 1000w, https://360.ch/wp-content/uploads/2022/11/dahmer-330x190.webp 330w, https://360.ch/wp-content/uploads/2022/11/dahmer-624x360.webp 624w, https://360.ch/wp-content/uploads/2022/11/dahmer-768x443.webp 768w" sizes="(max-width: 1000px) 100vw, 1000px" />						<figcaption>Jeffrey Dahmer après son arrestation, le 23 juillet 1991.</figcaption>
											</figure>
				</div>
					    <div class="the_content">
			<div class="extrait">Dans la scène gaie de Milwaukee, où Jeffrey Dahmer avait fait de multiples victimes, l'engouement pour le tueur en série vedette de Netflix passe mal à l'approche de Halloween.</div>
	    	<p>Ok, Halloween est le festival du mauvais goût, mais faut pas pousser non plus. Se costumer en sorcière, en ectoplasme ou en Dracula passe encore, mais en <a href="https://360.ch/monde/39441-serial-killer-gay-neglige-par-les-enqueteurs/">serial killer</a>&#8230; Or, le plus à la mode en ce moment s&rsquo;appelle Jeffrey Dahmer, protagoniste principal de deux séries Netflix à succès, dont une fiction produite par le prolifique roi du kitsch <a href="https://360.ch/culture/60874-ryan-murphy-series-les-lois-de-murphy/">Ryan Murphy</a>. </p>
<p>À l&rsquo;approche de Halloween, cette année, il serait aussi un thème de déguisement prisé, selon <a href="https://www.lgbtqnation.com/2022/10/lgbtq-bars-milwaukee-banning-jeffrey-dahmer-costumes-halloween/" rel="noopener" target="_blank">LGBTQNation</a>. Assez, en tout cas, pour que le site eBay propose (avant de les retirer) des panoplies Jeffrey Dahmer avec ses emblématiques lunettes fumées. À Milwaukee, ville où le psychopathe a sévi de 1978 à 1991, deux bars ont posté un message sur Facebook avertissant les fêtards qu&rsquo;ils seraient refusés à l&rsquo;entrée s&rsquo;ils étaient déguisés en Jeffrey Dahmer.</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle -->
<div id='div-gpt-ad-1667063978514-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667063978514-0'); });
  </script>
</div></div>

<h3>«Ce n&rsquo;est pas un costume»</h3>
<p>«Nous nous réservons le droit de refuser l&rsquo;accès à quiconque portera un costume haineux, raciste et généralement irrespectueux», a précisé le This Is It, un des plus vieux bars gais de la ville. «On ne veut pas mettre des clients dans la situation où ils auraient à voir ou à revivre quelque chose qu&rsquo;ils ont vraiment vécu. Ce n&rsquo;est pas un costume», a expliqué le patron du D.I.X à une télé locale.</p>
<p>Jeffrey Dahmer, alias le «Cannibale de Milwaukee», avait fait 17 victimes – des ados et des jeunes hommes gais de couleur pour la plupart, qu&rsquo;il draguait dans les saunas et les bars. Il avait pu multiplier les meurtres et les démembrements sans véritablement attirer l&rsquo;attention d&rsquo;une police peu intéressée par les affaires de la scène homosexuelle et la disparition de jeunes Noirs en pleine hécatombe du sida.</p>
<p>.</p>
<!-- AI CONTENT END 1 -->
	    </div><!-- .the_content -->
	    <div class="post_tags"> <a href="https://360.ch/themes/etats-unis/" rel="tag">Etats-Unis</a><a href="https://360.ch/themes/faits-divers/" rel="tag">Faits divers</a><a href="https://360.ch/themes/halloween/" rel="tag">Halloween</a><a href="https://360.ch/themes/racisme/" rel="tag">Racisme</a></div>	                <div class="social-share">
                                <ul class="social-icons">
                                            <li><a href="http://www.facebook.com/share.php?u=https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/&amp;t=Pas%20de%20déguisements%20Jeffrey%20Dahmer%20svp!">Facebook</a></li>
                                                <li><a href="https://twitter.com/share?text=Pas%20de%20déguisements%20Jeffrey%20Dahmer%20svp!&amp;url=https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/">Twitter</a></li>
                                                <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/&amp;title=Pas%20de%20déguisements%20Jeffrey%20Dahmer%20svp!">Linkedin</a></li>
                                                <li><a href="http://pinterest.com/pin/create/button/?url=https://360.ch/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/&amp;media=https://360.ch/wp-content/uploads/2022/11/dahmer.webp&amp;description=Pas%20de%20déguisements%20Jeffrey%20Dahmer%20svp!">Pinterest</a></li>
                                        </ul><!-- .social-icons -->
            </div><!-- .social-share -->
        	</article><!-- #post-71578 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://360.ch/sante/71563-violences-psychologiques-dans-le-couple-tous%c2%b7tes%c2%b7x-concerne%c2%b7e%c2%b7x%c2%b7s/" rel="prev">Précédent</a></div><div class="nav-next"><a href="https://360.ch/chroniques/edito/71581-vieille-branche/" rel="next">Suivant</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row clearfix">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
					       		 	<a href="https://360.ch/suisse/70681-marianne-huguenin-il-faut-sortir-des-ghettos/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-800x450.webp" data-srcset="https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-888x500.webp 888w" sizes="(max-width: 800px) 100vw, 800px" alt="Marianne Huguenin: «Il faut sortir des ghettos»" width="800" height="450">
			 	<noscript>
			 		<img src="https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-800x450.webp" srcset="https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/marianne-huguening-rts-888x500.webp 888w" class="image-fallback" alt="Marianne Huguenin: «Il faut sortir des ghettos»">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
					                            									<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://360.ch/domaine/actualite/" rel="category tag">Actualité</a></li>
	<li><a href="https://360.ch/domaine/suisse/" rel="category tag">Suisse</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2 class="medium-post-title"><a href="https://360.ch/suisse/70681-marianne-huguenin-il-faut-sortir-des-ghettos/">Marianne Huguenin: «Il faut sortir des ghettos»</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://360.ch/author/robincorminboeuf/">Robin Corminboeuf</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://360.ch/suisse/70681-marianne-huguenin-il-faut-sortir-des-ghettos/"><time class="entry-date published" datetime="2022-10-29T03:44:51+02:00">29 octobre 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			 	 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
					       		 	<a href="https://360.ch/suisse/71483-la-haine-anti-queer-produit-dappel-des-jeunes-neonazis/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://360.ch/wp-content/uploads/2022/10/junge-tat-800x450.webp" data-srcset="https://360.ch/wp-content/uploads/2022/10/junge-tat-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/junge-tat-888x500.webp 888w" sizes="(max-width: 800px) 100vw, 800px" alt="La haine anti-queer, produit d&rsquo;appel des jeunes néonazis" width="800" height="450">
			 	<noscript>
			 		<img src="https://360.ch/wp-content/uploads/2022/10/junge-tat-800x450.webp" srcset="https://360.ch/wp-content/uploads/2022/10/junge-tat-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/junge-tat-888x500.webp 888w" class="image-fallback" alt="La haine anti-queer, produit d&rsquo;appel des jeunes néonazis">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
					                            									<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://360.ch/domaine/actualite/" rel="category tag">Actualité</a></li>
	<li><a href="https://360.ch/domaine/suisse/" rel="category tag">Suisse</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2 class="medium-post-title"><a href="https://360.ch/suisse/71483-la-haine-anti-queer-produit-dappel-des-jeunes-neonazis/">La haine anti-queer, produit d&rsquo;appel des jeunes néonazis</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://360.ch/author/redaction/">Rédaction</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://360.ch/suisse/71483-la-haine-anti-queer-produit-dappel-des-jeunes-neonazis/"><time class="entry-date published" datetime="2022-10-28T09:11:03+02:00">28 octobre 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			 	 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
					       		 	<a href="https://360.ch/suisse/70664-catherine-fussinger-je-souhaite-noublier-personne-en-chemin/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-800x450.webp" data-srcset="https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-888x500.webp 888w" sizes="(max-width: 800px) 100vw, 800px" alt="Catherine Fussinger: «Je souhaite n&rsquo;oublier personne en chemin»" width="800" height="450">
			 	<noscript>
			 		<img src="https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-800x450.webp" srcset="https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/catherine-fussinger-888x500.webp 888w" class="image-fallback" alt="Catherine Fussinger: «Je souhaite n&rsquo;oublier personne en chemin»">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
					                            									<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://360.ch/domaine/actualite/" rel="category tag">Actualité</a></li>
	<li><a href="https://360.ch/domaine/suisse/" rel="category tag">Suisse</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2 class="medium-post-title"><a href="https://360.ch/suisse/70664-catherine-fussinger-je-souhaite-noublier-personne-en-chemin/">Catherine Fussinger: «Je souhaite n&rsquo;oublier personne en chemin»</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://360.ch/author/robincorminboeuf/">Robin Corminboeuf</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://360.ch/suisse/70664-catherine-fussinger-je-souhaite-noublier-personne-en-chemin/"><time class="entry-date published" datetime="2022-10-24T07:41:11+02:00">24 octobre 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			 	 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
					       		 	<a href="https://360.ch/suisse/71410-incitation-a-la-haine-anti-lgbtiq-sous-couvert-de-satire/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://360.ch/wp-content/uploads/2022/10/hallebarde-800x450.webp" data-srcset="https://360.ch/wp-content/uploads/2022/10/hallebarde-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/hallebarde-888x500.webp 888w" sizes="(max-width: 800px) 100vw, 800px" alt="Incitation à la haine anti-LGBTIQ+ sous couvert de satire" width="800" height="450">
			 	<noscript>
			 		<img src="https://360.ch/wp-content/uploads/2022/10/hallebarde-800x450.webp" srcset="https://360.ch/wp-content/uploads/2022/10/hallebarde-800x450.webp 800w, https://360.ch/wp-content/uploads/2022/10/hallebarde-888x500.webp 888w" class="image-fallback" alt="Incitation à la haine anti-LGBTIQ+ sous couvert de satire">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
					                            									<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://360.ch/domaine/actualite/" rel="category tag">Actualité</a></li>
	<li><a href="https://360.ch/domaine/suisse/" rel="category tag">Suisse</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2 class="medium-post-title"><a href="https://360.ch/suisse/71410-incitation-a-la-haine-anti-lgbtiq-sous-couvert-de-satire/">Incitation à la haine anti-LGBTIQ+ sous couvert de satire</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://360.ch/author/redaction/">Rédaction</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://360.ch/suisse/71410-incitation-a-la-haine-anti-lgbtiq-sous-couvert-de-satire/"><time class="entry-date published" datetime="2022-10-24T07:33:53+02:00">24 octobre 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			 	 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/71578-pas-de-deguisements-jeffrey-dahmer-svp/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='71578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </div><!-- .col -->
                            <div class="cm-col-lg-4 cm-col-12 sticky_portion cm-order-2-mobile-tablet">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Numéro actuel</h2></div><div class="textwidget custom-html-widget"><img src="https://360.ch/wp-content/uploads/2022/10/couv_218.webp" alt="360&deg; magazine #218"  class="aligncenter size-full wp-image-71348">
<div style="background: #FE4239; color: #FFF; padding: 0 10px 10px; font-size: 0.85em">
Le créateur romand Olivier Chabloz fait la Une de notre numéro de novembre 2022, avec un dossier spécial «vieillir LGBTIQ+», disponible <a href="https://360.ch/diffusion/" style="text-decoration: underline; color: #FFF">en kiosques, dans les lieux partenaires</a> et <a href="https://boutique.360.ch/" target="_blank" style="text-decoration: underline; color: #FFF" rel="noopener">sur abonnement</a>!</div></div></div><aside class="widget">
<a href="https://360.ch/agenda-lgbtq/"><img src="https://360.ch/wp-content/uploads/2022/10/logo-front-agenda.webp" style="width: 100%" />
	
<div style='margin: 15px 0 10px 0'><div style='display: initial; background-color: #FFD930; border-radius: 3px; padding: 3px 7px;'>Mercredi 2&nbsp;novembre</div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-11-02/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/laffaire-orlando/2022-11-02/'><span style='font-weight: bold'>Plan-les-Ouates</span> L'affaire Orlando</a></div></div><div style='margin: 15px 0 10px 0'><div style='display: initial; background-color: #FFD930; border-radius: 3px; padding: 3px 7px;'>Jeudi 3&nbsp;novembre</div></div><div class='hi-events'><a href='https://360.ch/agenda/soiree-rainbow-lgbtqia/'><img src='https://360.ch/wp-content/uploads/2022/10/rainbow-crapule-fribourg-330x190.webp'></a><div class='derniers-articles'><div><a href='https://360.ch/agenda/soiree-rainbow-lgbtqia/'><span style='font-weight: bold'>Fribourg</span> Soirée Rainbow LGBTQIA+</a></div></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/clashes-licking/2022-11-03/'><span style='font-weight: bold'>Genève</span> Clashes Licking</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-11-03/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/unending-love-or-love-dies-on-repeat-like-its-endless/2022-11-03/'><span style='font-weight: bold'>Lausanne</span> Unending love, or love dies, on repeat like it’s endless</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/laffaire-orlando/2022-11-03/'><span style='font-weight: bold'>Plan-les-Ouates</span> L'affaire Orlando</a></div></div><div style='margin: 15px 0 10px 0'><div style='display: initial; background-color: #FFD930; border-radius: 3px; padding: 3px 7px;'>Vendredi 4&nbsp;novembre</div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/disco-ribelle-2/'><span style='font-weight: bold'>Berne</span> Disco Ribelle</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/friday-sex-party/2022-11-04/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/call-jane/'><span style='font-weight: bold'>Genève</span> Call Jane</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/clashes-licking/2022-11-04/'><span style='font-weight: bold'>Genève</span> Clashes Licking</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/declickaraoke-2/2022-11-04/'><span style='font-weight: bold'>Genève</span> Déclic'Karaoké</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-11-04/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='hi-events'><a href='https://360.ch/agenda/aloise-sauvage-silance-kaky/'><img src='https://360.ch/wp-content/uploads/2022/10/aloise-sauvage-330x190.webp'></a><div class='derniers-articles'><div><a href='https://360.ch/agenda/aloise-sauvage-silance-kaky/'><span style='font-weight: bold'>Lausanne</span> Aloïse Sauvage/Silance/Kaky</a></div></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/grizzly-night/2022-11-04/'><span style='font-weight: bold'>Lausanne</span> Grizzly Night</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/groupe-jeunes-vogay-lausanne/2022-11-04/'><span style='font-weight: bold'>Lausanne</span> Groupe jeunes Vogay /Lausanne</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/unending-love-or-love-dies-on-repeat-like-its-endless/2022-11-04/'><span style='font-weight: bold'>Lausanne</span> Unending love, or love dies, on repeat like it’s endless</a></div></div><div class='derniers-articles'><div><a href='https://360.ch/agenda/laffaire-orlando/2022-11-04/'><span style='font-weight: bold'>Plan-les-Ouates</span> L'affaire Orlando</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
<div id="ai_widget-5" class="widget ai_widget"><div class="widget-title"><h2>Publicité</h2></div><div class='code-block code-block-3'>
<!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1667069399444-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667069399444-0'); });
  </script>
</div></div>
</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                        </div><!-- .single-container -->
                    </div><!-- .row -->
                </div><!-- .cm_post_page_lay_wrap -->
            </main><!-- #main.site-main -->
        </div><!-- #primary.content-area -->
    </div><!-- .inner-page-wrapper -->
</div><!-- .cm-container -->
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	        		            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-9" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" src="https://360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc-e1666509075352.png" alt="360° Le magazine queer suisse" width="300" height="84" /><br />
Depuis 1998, le magazine 360° scrute l&rsquo;actu LGBTIQ+ (mais pas que). Il est disponible par <a href="https://boutique.360.ch/">abonnement</a> et, gratuitement, dans plus de plus de 200 lieux de Suisse romande, ainsi qu&rsquo;à Berne et en Haute-Savoie.</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="block-4" class="widget widget_block"><h3 style="margin-top: 9px"><a href="https://boutique.360.ch/" target="_blank">Abonnez-vous</a></h3>
Et soutenez l'unique magazine queer de Suisse romande!</div>            </div><!-- .blocks -->
        </div><!-- .col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-71391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71391"><a href="https://360.ch/contact-2/">Contact</a></li>
<li id="menu-item-71392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71392"><a href="https://360.ch/publicite/">Publicité</a></li>
<li id="menu-item-71390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71390"><a href="https://360.ch/diffusion/">Où trouver 360°</a></li>
<li id="menu-item-71389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71389"><a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></li>
<li id="menu-item-71497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71497"><a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></div><div id="cream-magazine-pro-social-widget-2" class="widget social_widget_style_1">        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/magazine360lgbt/" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                        <li class="tw">
                        <a href="https://twitter.com/magazine_360" target="_blank"><i class="fa fa-twitter"></i><span>Follow</span></a>
                    </li>
                                        <li class="insta">
                        <a href="https://www.instagram.com/magazine_360/" target="_blank"><i class="fa fa-instagram"></i><span>Follow</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-12 cm-col-md-12 cm-col-12">
            <div class="copyrights">
 									<p><span class="copyright-text">&copy; Association Presse 360</span></p>
					            </div>
        </div><!-- .col -->
    	 			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 				<div class="backtoptop">
            <button id="toTop" class="btn btn-info cm-scroll-top-btn-right">
                <i class="fa fa-angle-up" aria-hidden="true"></i>
            </button>
        </div><!-- ./ backtoptop -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui","closeText":"Termin\u00e9","today":"Aujourd&#039;hui","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='cream-magazine-pro-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_pro_script_obj = {"show_search_icon":"1","show_news_ticker":"","show_banner_slider":"","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":"","enable_video_section":"","video_section_layout":"layout_1","banner_layout":"banner_1","show_to_top_btn":"1","header_layout":"header_1","pagination":"default","enable_off_canvas_menu":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/cream-magazine-pro/assets/dist/js/bundle.min.js?ver=2.2.0' id='cream-magazine-pro-bundle-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
            </body>
        </html>
    	