<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fossé générationnel? Discutons! &ndash; 360°</title>
	<link rel="canonical" href="https://360.ch/tendances/63304-fosse-generationnel-discutons/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fossé générationnel? Discutons! &ndash; 360°" />
	<meta property="og:description" content="Deux militantes, trente ans d&#039;écart, s&#039;interrogent sur les malentendus qui s&#039;installent au sein du mouvement LGBTIQ+. Un malaise grandissant, mais pas irréversible." />
	<meta property="og:url" content="https://360.ch/tendances/63304-fosse-generationnel-discutons/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2021-09-23T06:11:07+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2021/09/generationnel.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Laure Dasinières" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360\u00b0","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360\u00b0"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360\u00b0","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/09/generationnel.jpg","contentUrl":"https://360.ch/wp-content/uploads/2021/09/generationnel.jpg","width":1000,"height":577,"caption":"Photos: Diana Davis/DR"},{"@type":"WebPage","@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#webpage","url":"https://360.ch/tendances/63304-fosse-generationnel-discutons/","name":"Foss\u00e9 g\u00e9n\u00e9rationnel? Discutons! &ndash; 360\u00b0","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#primaryimage"},"datePublished":"2021-09-23T06:11:07+00:00","dateModified":"2021-09-23T06:11:07+00:00","breadcrumb":{"@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/tendances/63304-fosse-generationnel-discutons/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Foss\u00e9 g\u00e9n\u00e9rationnel? Discutons!"}]},{"@type":"Article","@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#article","isPartOf":{"@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/99caa0d7b92530b7249dcc125ada9d16"},"headline":"Foss\u00e9 g\u00e9n\u00e9rationnel? Discutons!","datePublished":"2021-09-23T06:11:07+00:00","dateModified":"2021-09-23T06:11:07+00:00","mainEntityOfPage":{"@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#webpage"},"wordCount":1149,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/tendances/63304-fosse-generationnel-discutons/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2021/09/generationnel.jpg","keywords":["Associations LGBT","France","Histoire"],"articleSection":["Tendances"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/tendances/63304-fosse-generationnel-discutons/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/99caa0d7b92530b7249dcc125ada9d16","name":"Laure Dasini\u00e8res","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/87262f627d082c5199d6876743fd0f71?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87262f627d082c5199d6876743fd0f71?s=96&d=mm&r=g","caption":"Laure Dasini\u00e8res"},"url":"https://360.ch/author/lauredasinieres/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Fossé générationnel? Discutons! Flux des commentaires" href="https://360.ch/tendances/63304-fosse-generationnel-discutons/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/63304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://360.ch/?p=63304' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Ftendances%2F63304-fosse-generationnel-discutons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Ftendances%2F63304-fosse-generationnel-discutons%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="https://theeventscalendar.com/" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/tendances/63304-fosse-generationnel-discutons/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-63304 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="current-post-ancestor active current-post-parent menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
	<li class="menu-revue-de-web"><a href="https://360.ch/revue-de-web/">Revue de web</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/chroniques/horoscope/63058-la-tete-dans-les-etoiles-6">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-63304" class="post-63304 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-associations-lgbt tag-france tag-histoire">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Tendances	</span>
		
	<h1>Fossé générationnel? Discutons!</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2021/09/generationnel.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/generationnel.jpg 1000w, https://360.ch/wp-content/uploads/2021/09/generationnel-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/09/generationnel-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/09/generationnel-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/09/generationnel-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/09/generationnel-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />		<div class='legende'>Photos: Diana Davis/DR</div>		</div>
	<h2 class="entry-excerpt-single">
						<p>Deux militantes, trente ans d&#8217;écart, s&#8217;interrogent sur les malentendus qui s&#8217;installent au sein du mouvement LGBTIQ+. Un malaise grandissant, mais pas irréversible.</p>
			</h2>
	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>Lorsque l’on écoute les quinquas militant·e·x·s ou ex-militant·e·x·s LGBTIQ+, un discours revient souvent. Celui-ci évoque une perte de sens par rapport aux nouvelles formes de militantisme, vues comme moins structurées et plus individualistes. Il pointe du doigt des divergences et des incompréhensions en termes de revendications, faisant notamment des questions de genre une priorité remplaçant les questions de sexualité. Et il déplore une rupture nette avec des jeunes qui seraient déconnecté·e·x·s de l’histoire du mouvement et peu désireux·ses de s’affirmer comme des héritier·e·x·s. Au final, c’est une sorte de désenchantement, sinon de résignation que l’on observe de la part de bon nombre de celleux qui ont pris de plein fouet la pandémie de sida et qui ont lutté pour l’égalité des droits. «J’ai le sentiment d’être dépossédé de nos luttes», glisse un de ces «dinosaures» du militantisme LGBTIQ+. «Je vois bien qu’il y a un bouillonnement en ce moment, mais je ne m’y sens plus vraiment à ma place, il est peut-être temps de passer la main», s’interroge-t-il, fataliste. Celleux qui ont commencé à militer dès les 90s sont-iels désormais «inutiles et hors d’usage» pour reprendre l’expression chantée par Daniel Darc? Les jeunes générations n&#8217;ont-elles plus rien à apprendre d’elleux – et inversement – alors que les discriminations et les violences LGBTIQ-phobes persistent et que nous avons toujours des causes et des ennemi·e·x·s commun·e·x·s?<br />
 <br />
Pour y réfléchir, il faut écouter celleux qui sont sur le terrain toute l’année. «De toute évidence, il existe des ruptures générationnelles», admet Gwen Fauchois, militante et activiste lesbienne, ex-chargée de communication et vice-présidente d’Act-up, 56 ans. «Les priorités sont différentes et la jeune génération qui se prend en pleine gueule l’immobilisme de l’État sur les questions de droits se retourne vers l’autogestion.» Ce qui la heurte aujourd’hui, c’est avant tout la manière dont les jeunes semblent refuser le débat d’idées: «Ces jeunes sont à fleur de peau. Ils ont tendance à prendre la contradiction pour de l’agression, ce qui nous prive d’échanges pourtant essentiels.» <br />
 <br />
<b>Maladresses</b><br />
Sasha Anxiety, militante trans* lesbienne et co-fondatrice de <a href="https://360.ch/tendances/63039-un-media-dautodefense-par-et-pour-les-personnes-trans/">XY Média</a>, 24 ans, le concède et explique qu’une unité totale et entière du mouvement est parfois difficile: «De toute évidence, c’est extrêmement précieux d’échanger entre générations», explique-t-elle. «Mais, pour les personnes trans*, il est parfois délicat de débattre avec des personnes cis et de militer à leurs côtés, soit parce qu’elles sont maladroites, soit parce qu’elles sont franchement désagréables.»<br />
 </p>
<blockquote><p>«Il y a une forme de puritanisme queer chez certain·e·x·s, ce qui peut interroger les plus âgé·e·x·s.»</p></blockquote>
<p>Et force est de reconnaître que les personnes trans* sont aujourd’hui écartées d’un certain nombre d’avancées concrètes telles que l’accès à la PMA en Suisse et en France, alors que celle-ci devrait être possible pour les femmes seules et les couples de lesbiennes au début de l’automne 2021 en France. Ces disparités sont ainsi susceptibles d’induire des ruptures qui ne sont pas tant générationnelles que revendicatives. Sasha constate aussi des disparités idéologiques : «Nous sommes davantage dans un militantisme moral qui vise à la reconnaissance et au respect des identités. Les plus anciens étaient davantage dans le concret.» Elle note aussi une certaine colère des jeunes face à des militant·e·x·s de plus longue date qui, selon elles, ont dépolitisé les prides et les ont bradées sur l’autel du capitalisme. «Nous sommes sans doute plus radicaux», concède-t-elle. Elle remarque aussi que l’ancienne génération était sans doute plus décomplexée sur les questions de sexualité que ne le sont certain·e·x·s jeune·x·s : «Il y a une forme de puritanisme queer chez certain·e·x·s, ce qui peut interroger les plus âgé·e·x·s.»</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p><b>Divisions et exclusions</b><br />
Reste que les disparités au sein du mouvement LGBTIQ+ sont du pain bénit pour l’extrême droite et tous les mouvements conservateurs qui, de leur côté, trouvent des moyens d’accéder à des consensus pour s’opposer à toute avancée sociétale. En outre, ces divergences peuvent aussi amener à créer de nouvelles exclusions. Gwen Fauchois prend l’exemple des gays qui, de glissements en glissements, ont été assimilés à des dominants, alors même que les violences et les discriminations homophobes persistent.<br />
 </p>
<blockquote><p>«On a parfois l’impression que les jeunes repartent à zéro ou réinventent ce qui a été fait, plutôt que d’essayer de voir ce qui a marché ou pas par le passé.»</p></blockquote>
<p>Pour Gwen Fauchois, les militant·e·x·s de tous âges auraient besoin de «dépasser les réactions à chaud sur les réseaux sociaux pour effectuer un travail de fond, des moments où on débat et où on s’engueule pour finir par trouver des solutions et des stratégies collectives.» Et elle insiste sur l’importance de la transmission – de vive voix et par le biais d’archives: «On a parfois l’impression que les jeunes repartent à zéro ou réinventent ce qui a été fait, plutôt que d’essayer de voir ce qui a marché ou pas par le passé.»  Pour Sasha Anxiety, il n&#8217;est pas question de faire table rase du passé: «Il faut rester en contact avec les plus anciens au risque d’une dommageable amnésie des luttes.» Selon elle, cela ne peut guère se faire que dans les associations: «Il y a en fait peu d’espace de socialisation où les jeunes et les vieux peuvent se réunir. En effet, ces lieux de socialisation sont souvent des lieux festifs où les générations ne se mélangent pas. Reste pour cela les associations.» Loin de vouloir exclure les plus ancien·ne·x·s, la jeune femme insiste sur l’importance de leur donner une visibilité et de lutter contre l’isolement des seniors LGBTIQ+.</p>
<p>In fine, l&#8217;impression qui se dégage de tout cela est celle de deux camps qui voudraient bien échanger, mais n’y arrivent pas, alors que chacun y gagnerait. Peut-être que par le biais d’inter-associations ces débats nécessaires pourraient voir le jour de façon à trouver une unité face à l’adversité, quitte à conserver des divergences. Après tout, qu’est ce qu’une famille sinon un groupe de personnes qui s’engueulent?</p>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="margin-top: 30px">
			<span style="font-size: 0.8em; border-top: 1px solid; padding-top: 6px;">
				 Thèmes: <a href='https://360.ch/themes/associations-lgbt'>Associations LGBT</a>&nbsp; <a href='https://360.ch/themes/france'>France</a>&nbsp; <a href='https://360.ch/themes/histoire'>Histoire</a>&nbsp; 			</span> 
		</div>	
					</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
	<div style="margin-top: 30px" class="auteur">
		<div style='float: left'>
		Par	
		</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/lauredasinieres/" title="Articles par Laure Dasinières" rel="author">Laure Dasinières</a><br />
				</div>
	</div>
	<br clear="all" />
				<p class="datecreation" style="margin: 50px 0 10px 0">23&nbsp;sept. 2021</p>

		
		

			
		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/tendances/63304-fosse-generationnel-discutons/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: Fossé générationnel? Discutons! | via @magazine_360">Tweet</a>
		</div>
		
		

		
		</div>
	</div>

		</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tendances/63304-fosse-generationnel-discutons/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='63304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-63227" class="post-63227 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-allemagne tag-highlight tag-histoire">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/" title="Permalink to L&#8217;Empereur, le prince et ses mignons" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/09/eulenburg-330x190.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/eulenburg-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/eulenburg-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/eulenburg-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/eulenburg-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/eulenburg-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/eulenburg.png 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/" title="Permalink to L&#8217;Empereur, le prince et ses mignons" rel="bookmark">L&#8217;Empereur, le prince et ses mignons</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-62647" class="post-62647 post type-post status-publish format-standard has-post-thumbnail hentry category-suisse tag-france tag-haute-savoie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/suisse/62647-la-pride-dannecy-fait-le-plein/" title="Permalink to La Pride d&#8217;Annecy fait le plein" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Pride Annecy Fiertés" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-625x360.jpg 625w, https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-768x442.jpg 768w, https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-230x132.jpg 230w, https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/annecy-pride2021-1.jpg 960w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/suisse/62647-la-pride-dannecy-fait-le-plein/" title="Permalink to La Pride d&#8217;Annecy fait le plein" rel="bookmark">La Pride d&#8217;Annecy fait le plein</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-62309" class="post-62309 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-highlight tag-histoire tag-lausanne tag-pride tag-societe tag-vaud">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/" title="Permalink to Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Presse Pride 1981 Suisse" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/" title="Permalink to Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»" rel="bookmark">Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<a href="/abonnez-vous">
	</a>
<p style="padding: 5px; color: #000; background-color: #EAEAEA; font-size: 0.85em; text-align: center">
	<img src="https://360.ch/wp-content/uploads/2021/09/21_360_206_Rentree_cover_MOCKUP.jpg" alt="" width="700" height="700" class="aligncenter size-full wp-image-62070" />Le numéro de septembre 2021 du magazine 360° est disponible <a href="https://360.ch/diffusion/" style="border-bottom: 1px dotted; color: #6B2087">en kiosque (nouveau!), dans les lieux partenaires</a> et sur <a href="https://360.ch/abonnez-vous/" style="border-bottom: 1px dotted; color: #6B2087">abonnement</a>!</p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
		<a href="https://360.ch/culture/63238-bouche-cousue-bisons-foutus/" style="background-image: url(https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.51.10-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/63238-bouche-cousue-bisons-foutus/">Bouche cousue, bisons foutus</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/63232-rentree-litteraire/" style="background-image: url(https://360.ch/wp-content/uploads/2021/09/felix-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/63232-rentree-litteraire/">Rentrée littéraire</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/" style="background-image: url(https://360.ch/wp-content/uploads/2021/09/eulenburg-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Relecture			</div>
		<a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/">L&#8217;Empereur, le prince et ses mignons</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/chroniques/63219-objet-tu-seras-moi/" style="background-image: url(https://360.ch/wp-content/uploads/2021/04/leon-sallin2-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Chroniques			</div>
		<a href="https://360.ch/chroniques/63219-objet-tu-seras-moi/">Objet, tu seras moi</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/63224-les-errances-sentimentales-danais-demoustier/" style="background-image: url(https://360.ch/wp-content/uploads/2021/09/LADA-photo-5-R3┬®Les-Films-Pelle╠uas-_-Anne╠ue-Ze╠uro-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/63224-les-errances-sentimentales-danais-demoustier/">Les errances sentimentales d’Anaïs Demoustier</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/chroniques/horoscope/63058-la-tete-dans-les-etoiles-6/" style="background-image: url(https://360.ch/wp-content/uploads/2021/09/vierge-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Horoscope			</div>
		<a href="https://360.ch/chroniques/horoscope/63058-la-tete-dans-les-etoiles-6/">La tête dans les étoiles</a>
</div>
	<br clear="all" />
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
<div style='margin-top: 10px'>Jeudi 23 septembre</div><div><li><a href='https://360.ch/agenda/natation-avec-aquarius-2021-05-18/2021-09-23/'><strong>Lausanne</strong> Natation avec Aquarius</a></li></div><div style='margin-top: 10px'>Vendredi 24 septembre</div><div><li><a href='https://360.ch/agenda/friday-sex-party/2021-09-24/'><strong>Berne</strong> Friday Sex Party</a></li></div><div><li><a href='https://360.ch/agenda/declickaraoke-2/2021-09-24/'><strong>Genève</strong> Déclic'Karaoké</a></li></div><div><li><a href='https://360.ch/agenda/touxtes-au-terreau/'><strong>Genève</strong> Touxtes au Terreau</a></li></div><div><li><a href='https://360.ch/agenda/natation-avec-h2o-geneva-2021-05-12/2021-09-24/'><strong>Vernier</strong> Natation avec H2O Geneva</a></li></div><div style='margin-top: 10px'>Samedi 25 septembre</div><div style='margin-bottom: 3px;'><a href='https://360.ch/agenda/summer-tolerdance/'><img src='https://360.ch/wp-content/uploads/2021/07/tolerdance-259-330x190.jpg'></a><div><li><a href='https://360.ch/agenda/summer-tolerdance/'><strong>Berne</strong> Golden Tolerdance</a></li></div></div><div><li><a href='https://360.ch/agenda/full-fetish/'><strong>Fribourg</strong> 100% Biker</a></li></div><div><li><a href='https://360.ch/agenda/declickaraoke-2/2021-09-25/'><strong>Genève</strong> Déclic'Karaoké</a></li></div><div><li><a href='https://360.ch/agenda/lol-by-lilith/'><strong>Lausanne</strong> LOL by Lilith</a></li></div><div><li><a href='https://360.ch/agenda/x-perience-night/2021-09-25/'><strong>Lausanne</strong> X-perience Night</a></li></div><div style='margin-top: 10px'>Dimanche 26 septembre</div><div><li><a href='https://360.ch/agenda/suivi-des-votations/'><strong></strong> Où suivre les résultats de la votation?</a></li></div><div><li><a href='https://360.ch/agenda/gameboy/'><strong>Lausanne</strong> Gameboy édition spéciale</a></li></div><div style='margin-top: 10px'>Mardi 28 septembre</div><div><li><a href='https://360.ch/agenda/jogging-session/2021-09-28/'><strong>Genève</strong> Jogging Session</a></li></div><div><li><a href='https://360.ch/agenda/natation-avec-aquarius-2021-05-18/2021-09-28/'><strong>Lausanne</strong> Natation avec Aquarius</a></li></div><div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.</div>

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-56183 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-histoire tag-sexualites tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/56183-un-soupcon-de-queer-dans-la-suisse-du-xviiie-siecle/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/diane-au-bain-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/diane-au-bain-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/56183-un-soupcon-de-queer-dans-la-suisse-du-xviiie-siecle/">Un soupçon de queer dans la Suisse du XVIIIe siècle</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58778 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archeologie tag-highlight tag-italie">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/pompei3-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/12/pompei3-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/pompei3-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/pompei3-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/pompei3.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/">Un graffiti «homophobe» vieux de 19&nbsp;siècles</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-30886 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema tag-france tag-highlight tag-histoire tag-paris tag-porno">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-330x190.jpg 330w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-300x173.jpg 300w, https://360.ch/wp-content/uploads/2014/09/mondo-homo.jpg 520w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/">La parenthèse enchantée du porno gay made in France</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-56357 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-disco tag-highlight tag-musique">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/56357-le-disco-quiz-des-disco-queens/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/donna_summer-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/donna_summer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/donna_summer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/07/donna_summer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/donna_summer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/donna_summer.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/56357-le-disco-quiz-des-disco-queens/">Le disco quiz des disco queens!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57526 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-masculinites">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/">Savourer sa saucisse à l&#8217;abri des jugements</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57880 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-chemsex tag-drogue tag-highlight tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/chemsex-003.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/">Amoureux du produit: des chemsexeurs romands racontent</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60883 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-coming-out tag-etats-unis tag-highlight tag-politiquement-correct">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/60883-ouvertement-est-out-out-est-in/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/openly-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/openly-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/03/openly-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/03/openly-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/03/openly-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/03/openly-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/03/openly.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/60883-ouvertement-est-out-out-est-in/">«Ouvertement» est out; «out» est in</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61349 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-drague tag-highlight tag-lausanne tag-sauna tag-vaud">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/61349-ferme-temporairement-pink-beach/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/pinkbeach-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Sauna Pink Beach Lausanne" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/pinkbeach-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/pinkbeach-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/pinkbeach-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/pinkbeach-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/pinkbeach-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/pinkbeach.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/61349-ferme-temporairement-pink-beach/">«Fermé temporairement»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62666 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-litterature tag-poesie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Mohamed Almusibli Meloe Gennai" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/poesie-queer.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/">Poésie queer: uppercuts sans alexandrins</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61416 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/61416-alors-on-glousse/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Aude Bourrier" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/aude-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/aude-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/aude-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/aude-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/aude.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/61416-alors-on-glousse/">Alors on g(l)ousse</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-57091 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-royaume-uni tag-transports-publics">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/">Un express aux couleurs de toutes les fiertés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58889 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-londres tag-royaume-uni tag-scene-lgbt tag-urbanisme">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/joiners-arms.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/">Promoteurs tenus d&#8217;assurer la survie d&#8217;un pub queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-53768 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-highlight tag-porno tag-radio tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/11/audio-porno-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/11/audio-porno-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/11/audio-porno-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/11/audio-porno.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/">Le porno sonore va vous faire j’ouïr!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
CH-1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
