<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<title>Organisations anti-LGBTQ arrosées d&#8217;aides Covid &#8211; 360°</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Organisations anti-LGBTQ arrosées d&#8217;aides Covid Flux des commentaires" href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://360.ch/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/58109" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/" />
<link rel='shortlink' href='https://360.ch/?p=58109' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F58109-organisations-anti-lgbtq-arrosees-daides-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F58109-organisations-anti-lgbtq-arrosees-daides-covid%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="360°"/>
  <meta property="og:title" content="Organisations anti-LGBTQ arrosées d&#039;aides Covid"/>
  <meta property="og:url" content="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Des «hate groups» ultraconservateurs ont bénéficié des largesses du gouvernement américain sous couvert de lutte contre la pandémie."/>
  <meta property="og:image" content="https://360.ch/wp-content/uploads/2020/12/afa.jpg"/>
  <meta property="og:image:url" content="https://360.ch/wp-content/uploads/2020/12/afa.jpg"/>
  <meta property="og:image:secure_url" content="https://360.ch/wp-content/uploads/2020/12/afa.jpg"/>
  <meta property="article:published_time" content="2020-12-14T09:57:49+01:00"/>
  <meta property="article:modified_time" content="2020-12-14T10:22:13+01:00" />
  <meta property="og:updated_time" content="2020-12-14T10:22:13+01:00" />
  <meta property="article:section" content="Monde"/>
  <meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Organisations anti-LGBTQ arrosées d&#039;aides Covid"/>
  <meta itemprop="headline" content="Organisations anti-LGBTQ arrosées d&#039;aides Covid"/>
  <meta itemprop="description" content="Des «hate groups» ultraconservateurs ont bénéficié des largesses du gouvernement américain sous couvert de lutte contre la pandémie."/>
  <meta itemprop="image" content="https://360.ch/wp-content/uploads/2020/12/afa.jpg"/>
  <meta itemprop="datePublished" content="2020-12-14"/>
  <meta itemprop="dateModified" content="2020-12-14T10:22:13+01:00" />
  <meta itemprop="author" content="Antoine Gessling"/>
  <!--<meta itemprop="publisher" content="360°"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Organisations anti-LGBTQ arrosées d&#039;aides Covid"/>
  <meta name="twitter:url" content="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/"/>
  <meta name="twitter:description" content="Des «hate groups» ultraconservateurs ont bénéficié des largesses du gouvernement américain sous couvert de lutte contre la pandémie."/>
  <meta name="twitter:image" content="https://360.ch/wp-content/uploads/2020/12/afa.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@magazine_360"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58109 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap/agenda/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="current-post-ancestor active current-post-parent menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-newsletter"><a href="https://360.ch/newsletter/">Newsletter</a></li>
	<li class="menu-sondage-2021"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeH8dMk-K8KMXgyzt9Bzwft7TZJcwU8Lxfbg2wV6Ev7EEqMzA/viewform">Sondage 2021</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-58109" class="post-58109 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-coronavirus tag-etats-unis tag-une">

	<div id="article-monde"> 
	
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/monde/' style='color: #FFF'>Monde</a></span>&nbsp;États-Unis</div>	</div>
	
	
	<h1 style="text-transform: uppercase">Organisations anti-LGBTQ arrosées d&#8217;aides Covid</h1>
	<p style="margin-bottom: 10px">14&nbsp;d&eacute;c. 2020</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2020/12/afa.jpg" />
		<div class='legende'>L'American Family Association, un groupe de pression lié à la droite évangélique, s'est spécialisé dans la coordination de boycotts. Photo: capture AFA.net</div>		</div>

	<h2 class="entry-excerpt-single">
	<p>Des «hate groups» ultraconservateurs ont bénéficié des largesses du gouvernement américain sous couvert de lutte contre la pandémie.</p>
	</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>C&#8217;est un peu la touche finale d&#8217;un mandat Trump qui aura été aussi calamiteux pour les droits des LGBTQ+ américains que pour sa gestion du coronavirus. Une enquête de <a href="https://www.nbcnews.com/feature/nbc-out/anti-gay-nonprofits-businesses-received-millions-covid-19-aid-n1250882" rel="noopener" target="_blank">NBC News</a> révèle que des groupes et entreprises qui luttent ouvertement contre l&#8217;égalité et la non-discrimination ont reçu une part significative des fonds d&#8217;aide mis en place pour soutenir les secteurs économiques frappés par les effets de la pandémie. </p>
<p>Selon le Southern Poverty Law Center (SPLC), sept entités catégorisées comme des <em>hate groups</em> ont reçu un montant total de 2,5 millions de dollars de prêts à fonds perdu. C&#8217;est l&#8217;American Family Association, qui mène une croisade contre le soi-disant «agenda homosexuel», qui se taille la part du lion. Cet influent lobby lié à l&#8217;extrême droite religieuse, principalement connu pour ses campagnes de boycott agressives contre des entreprises gay-friendly, s&#8217;est vu octroyer 1,4 million à lui seul. </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 10px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p>Un chèque de 428&#8217;000 dollars est allé à Liberty Counsel, une organisation de juristes qui avait plaidé en 2019 pour ne pas inclure le genre et l&#8217;orientation sexuelle dans les lois énumérant des motifs de lynchage. Parmi les autres bénéficiaires, on trouve aussi l&#8217;American College of Pediatricians, organisation pseudo-scientifique qui défend les «thérapies de conversion» et assimile l&#8217;homosexualité à la pédophilie.</p>
<h3>«Des groupes qui mettent en pièces le tissu démocratique»</h3>
<p>L&#8217;administration Trump «laisse des millions d&#8217;Américains et de petites entreprises souffrir, alors qu&#8217;elle soutient financièrement des groupes qui mettent en pièces le tissu de notre démocratie», commente Cassie Miller, du SPLC.</p>
<p>La liste des bénéficiaires comprend également des écoles religieuses qui se sont illustrées par leur politiques homophobes et transphobes, notamment celle où enseigne la vice-Première dame Karen Pence ou celle qu&#8217;administrait la nouvelle juge de la Cour suprême, Amy Coney Barrett. </p>
<p>Les programmes d&#8217;aide fédérale sont aussi épinglés pour leur soutien massif aux industries les plus polluantes. Il s&#8217;élèverait à 10, voire 15 milliards de dollars. </p>
<!-- AI CONTENT END 1 -->
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/antoinegessling/" title="Articles par Antoine Gessling" rel="author">Antoine Gessling</a>		
		
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=États-Unis: Organisations anti-LGBTQ arrosées d&#8217;aides Covid | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://360.ch/themes/etats-unis/" rel="tag">Etats-Unis</a>, <a href="https://360.ch/themes/une/" rel="tag">une</a><br />		
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='58109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-58002" class="post-58002 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cinema tag-etats-unis tag-non-binaire tag-people tag-trans">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/58002-lacteur-elliot-page-revele-sa-transidentite/" title="Permalink to L’acteur Elliot Page révèle sa transidentité" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/12/elliot-page-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/elliot-page-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/elliot-page-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/elliot-page-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/elliot-page-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/elliot-page.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/58002-lacteur-elliot-page-revele-sa-transidentite/" title="Permalink to L’acteur Elliot Page révèle sa transidentité" rel="bookmark">L’acteur Elliot Page révèle sa transidentité</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57993" class="post-57993 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-belgique tag-coronavirus tag-hongrie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="Permalink to La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="Permalink to La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay" rel="bookmark">La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57957" class="post-57957 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-coronavirus tag-londres tag-royaume-uni tag-scene-lgbt">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/57957-gay-londres-heaven-des-frites-sur-le-dancefloor/" title="Permalink to Des frites sur le dancefloor" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/11/heaven-londres-gay-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/heaven-londres-gay-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/heaven-londres-gay-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/heaven-londres-gay-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/heaven-londres-gay.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/57957-gay-londres-heaven-des-frites-sur-le-dancefloor/" title="Permalink to Des frites sur le dancefloor" rel="bookmark">Des frites sur le dancefloor</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
Les <a href="/gaymap/agenda" class="ccol link"><strong>activités festives, culturelles et communautaires</strong></a> en Suisse et en France voisine sont fortement affectées par la situation sanitaire. N'hésitez pas à nous signaler des événements pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
	
<!-- <a href="/gaymap/agenda" class="ccol link"><strong>+  autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>. -->
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No. 200 / Déc. 2020-janv. 2021</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No. 200 / Déc. 2020-janv. 2021">
<img src="https://360.ch/wp-content/uploads/2020/12/360_200_COUV_WEB-med-160x220.jpg" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				
<aside id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget">Recevez les dernières news de 360° dans votre boîte mail:

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://360fever.us14.list-manage.com/subscribe/post?u=e8a1b25123a24c7893f80ab9c&amp;id=45375dbb53" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">

<div class="mc-field-group">
<label for="mce-EMAIL">Adresse e-mail </label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e8a1b25123a24c7893f80ab9c_45375dbb53" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
* Translated default messages for the $ validation plugin.
* Locale: FR
*/
$.extend($.validator.messages, {
required: "Ce champ est requis.",
remote: "Veuillez remplir ce champ pour continuer.",
email: "Veuillez entrer une adresse email valide.",
url: "Veuillez entrer une URL valide.",
date: "Veuillez entrer une date valide.",
dateISO: "Veuillez entrer une date valide (ISO).",
number: "Veuillez entrer un nombre valide.",
digits: "Veuillez entrer (seulement) une valeur numérique.",
creditcard: "Veuillez entrer un numéro de carte de crédit valide.",
equalTo: "Veuillez entrer une nouvelle fois la même valeur.",
accept: "Veuillez entrer une valeur avec une extension valide.",
maxlength: $.validator.format("Veuillez ne pas entrer plus de {0} caractères."),
minlength: $.validator.format("Veuillez entrer au moins {0} caractères."),
rangelength: $.validator.format("Veuillez entrer entre {0} et {1} caractères."),
range: $.validator.format("Veuillez entrer une valeur entre {0} et {1}."),
max: $.validator.format("Veuillez entrer une valeur inférieure ou égale à {0}."),
min: $.validator.format("Veuillez entrer une valeur supérieure ou égale à {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside>
<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 5</h3>

	<div style="width: 40%; float: left" >
		<a href="https://360.ch/monde/57823-le-long-chemin-de-joe-biden-vers-la-defense-des-lgbtq/"  title="Le long chemin de Joe Biden vers la défense des LGBTQ+ - 8&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/Joe_Biden_kickoff_rally_May_2019-180x180.jpg) center; background-size: cover; height: 180px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57896-litineraire-fatal-dun-jeune-gay-dans-lamerique-profonde/"  title="L&#8217;itinéraire fatal d&#8217;un jeune gay dans l&#8217;Amérique profonde - 21&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/jason_fox-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57644-londres-va-recenser-sa-population-lgbt/"  title="Londres va recenser sa population LGBT - 19&nbsp;oct. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/10/rainbow-pietons-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/"  title="La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay - 2&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>4</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/58026-lituanie-petras-grazulis-mais-qui-est-ce-mec-torse-nu-derriere-le-depute-extreme-droite/"  title="Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite? - 5&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/grazulis-1-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>5</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 60&nbsp;derniers jours dans la rubrique Monde:</p>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57823-le-long-chemin-de-joe-biden-vers-la-defense-des-lgbtq/" title="Le long chemin de Joe Biden vers la défense des LGBTQ+ - 8&nbsp;nov. 2020">
			Le long chemin de Joe Biden vers la défense des LGBTQ+		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57896-litineraire-fatal-dun-jeune-gay-dans-lamerique-profonde/" title="L&#8217;itinéraire fatal d&#8217;un jeune gay dans l&#8217;Amérique profonde - 21&nbsp;nov. 2020">
			L&#8217;itinéraire fatal d&#8217;un jeune gay dans l&#8217;Amérique profonde		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57644-londres-va-recenser-sa-population-lgbt/" title="Londres va recenser sa population LGBT - 19&nbsp;oct. 2020">
			Londres va recenser sa population LGBT		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>4</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay - 2&nbsp;d&eacute;c. 2020">
			La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>5</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/58026-lituanie-petras-grazulis-mais-qui-est-ce-mec-torse-nu-derriere-le-depute-extreme-droite/" title="Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite? - 5&nbsp;d&eacute;c. 2020">
			Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite?		</a>
	</h4></div>
</aside>		
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>

	<a href=https://360.ch/culture/58105-le-bucher-des-endettes-revient/ style='background-image: url(https://360.ch/wp-content/uploads/2020/12/credit_photo_THE_WILD_PANTHERS_2020-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Performance</span>
	<a href="https://360.ch/culture/58105-le-bucher-des-endettes-revient/" >
	<h5 style="margin: 0">Le Bûcher des Endettés revient</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/monde/58102-un-peu-plus-de-bonheur-pour-les-gays-bhoutanais/ style='background-image: url(https://360.ch/wp-content/uploads/2020/12/bhoutan-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Asie</span>
	<a href="https://360.ch/monde/58102-un-peu-plus-de-bonheur-pour-les-gays-bhoutanais/" >
	<h5 style="margin: 0">Un peu plus de bonheur pour les gays bhoutanais</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/suisse/58097-abdurahmane-mah-on-vit-tous-des-mises-en-scene-de-soi-differenciees/ style='background-image: url(https://360.ch/wp-content/uploads/2020/12/abdurahman-180x180.png); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Portraits</span>
	<a href="https://360.ch/suisse/58097-abdurahmane-mah-on-vit-tous-des-mises-en-scene-de-soi-differenciees/" >
	<h5 style="margin: 0">«On vit tous des mises en scène de soi différenciées»</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/sante/58087-homophobie-ronge-os-osteoporose-gay/ style='background-image: url(https://360.ch/wp-content/uploads/2020/12/rayons-x-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Étude</span>
	<a href="https://360.ch/sante/58087-homophobie-ronge-os-osteoporose-gay/" >
	<h5 style="margin: 0">L&#8217;homophobie nous ronge-t-elle les os?</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/monde/58082-ricardo-menendez-march-be-gay-do-crime-discours-iconoclaste-jeune-elu-gay-nouvelle-zelande/ style='background-image: url(https://360.ch/wp-content/uploads/2020/12/Ricardo-Menendez-March-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Auckland</span>
	<a href="https://360.ch/monde/58082-ricardo-menendez-march-be-gay-do-crime-discours-iconoclaste-jeune-elu-gay-nouvelle-zelande/" >
	<h5 style="margin: 0">«Be gay, do crime», le discours iconoclaste d&#8217;un jeune élu queer</h5>
	</a>
	</div>
		<div style="clear: both"></div>

		</aside>
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
						<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2020/11/logo-magnew-inverse-1.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>

            <style type="text/css">
            #hwp-57992, #hwp-57992 a, #hwp-57992 i, #hwp-57992 .holler-inside, #hwp-57992 .holler-title { color:  !important; }
            #hwp-57992.hwp-template-4 { border-top-color: ; }
            #hwp-57992, #hwp-57992 .hwp-first-row { background-color:  }
            #hwp-57992 .hwp-email-btn, #hwp-57992 .hwp-progress > span, #hwp-57992 .hwp-email-btn { background-color:  }
                                    </style>

            <div id="hwp-bd-57992" data-id="57992" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-57992" class="holler-box hwp-hide  hwp-template-1 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Aidez-nous à faire bouger 360°</h2>

                
                <div class="hwp-row hwp-first-row">

                    <a href="https://docs.google.com/forms/d/e/1FAIpQLSeH8dMk-K8KMXgyzt9Bzwft7TZJcwU8Lxfbg2wV6Ev7EEqMzA/viewform" rel="noopener noreferrer" target="_blank"><img src="https://360.ch/wp-content/uploads/2020/12/sondage2.jpg" alt="" width="1698" height="355" class="aligncenter size-full wp-image-58008" /></a>
Qu'est-ce qui vous plaît, qu'est-ce qui vous agace dans 360°&nbsp;?
Qu'attendez-vous de votre magazine LGBTQ+ pour 2021&nbsp;?
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeH8dMk-K8KMXgyzt9Bzwft7TZJcwU8Lxfbg2wV6Ev7EEqMzA/viewform" rel="noopener noreferrer" target="_blank">Répondez à notre sondage&nbsp;!</a>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="First name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Saisissez votre adresse de messagerie" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>

            </div>

             
            </div>
            <script type='text/javascript' id='holler-js-js-extra'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/360.ch\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/360.ch\/wp-content\/plugins\/holler-box\/","hwpNonce":"aac1eab0a9","expires":"999","isMobile":"","disable_tracking":"","active":["57992"],"57992":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","emailErr":"Veuillez fournir une adresse de messagerie valide.","display_when":"delay","delay":"1","showSettings":"interacts","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"","btnColor1":"","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.3' id='holler-js-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>
