<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat &ndash; 360°</title>
	<meta name="description" content="Christine Gonzalez et Aurélie Cuttat, les daronnes de ce projet avec la RTS, à l’occasion du lancement de leur podcast Voyage au Gouinistan." />
	<link rel="canonical" href="https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat &ndash; 360°" />
	<meta property="og:description" content="Christine Gonzalez et Aurélie Cuttat, les daronnes de ce projet avec la RTS, à l’occasion du lancement de leur podcast Voyage au Gouinistan." />
	<meta property="og:url" content="https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-04-18T06:11:29+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Vagin Pirate" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg","contentUrl":"https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg","width":1000,"height":577},{"@type":"WebPage","@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#webpage","url":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/","name":"Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#primaryimage"},"datePublished":"2022-04-18T06:11:29+00:00","dateModified":"2022-04-18T06:11:29+00:00","description":"Christine Gonzalez et Aurélie Cuttat, les daronnes de ce projet avec la RTS, à l’occasion du lancement de leur podcast Voyage au Gouinistan.","breadcrumb":{"@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat"}]},{"@type":"Article","@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#article","isPartOf":{"@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/205dcf174f026b6e68be45658c40602f"},"headline":"Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat","datePublished":"2022-04-18T06:11:29+00:00","dateModified":"2022-04-18T06:11:29+00:00","mainEntityOfPage":{"@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#webpage"},"wordCount":1614,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg","keywords":["Interview","Lesbienne","Podcast"],"articleSection":["Culture"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/205dcf174f026b6e68be45658c40602f","name":"Vagin Pirate","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e5665ffe43acb482fd099c02dff6ddc9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e5665ffe43acb482fd099c02dff6ddc9?s=96&d=mm&r=g","caption":"Vagin Pirate"},"sameAs":["https://www.instagram.com/vaginpirate/"],"url":"https://360.ch/author/vaginpirate/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat Flux des commentaires" href="https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.2.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/67789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel='shortlink' href='https://360.ch/?p=67789' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fculture%2F67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fculture%2F67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:700;font-weight:700;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-67789 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
</ul>
</li>
<li class="current-post-ancestor active current-post-parent dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-lhumeur-de-christine-gonzalez"><a href="https://360.ch/domaine/chroniques/christine-gonzalez/">L&rsquo;humeur de Christine Gonzalez</a></li>
	<li class="menu-lhumeur-de-dr-hazbi"><a href="https://360.ch/domaine/chroniques/dr-hazbi/">L&rsquo;humeur de Dr. Hazbi</a></li>
	<li class="menu-lhumeur-de-leon-salin"><a href="https://360.ch/domaine/chroniques/leon-salin/">L&rsquo;humeur de Léon Salin</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-67789" class="post-67789 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-interview tag-lesbienne tag-podcast">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Culture	</span>
		
	<h1>Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan.jpg 1000w, https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/04/Voyage-au-Gouinistan-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>
		
	<h2 class="entry-excerpt-single">
		<p>Nous avons eu la chance de rencontrer Christine Gonzalez et Aurélie Cuttat, les daronnes de ce projet avec la RTS, à l’occasion du lancement de leur podcast Voyage au Gouinistan. </p>
	</h2>
		
		
		<div style="margin: 10px 0 20px" class="auteur">
		<div style='float: left'>Par</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/vaginpirate/" title="Articles par Vagin Pirate" rel="author">Vagin Pirate</a><br />
				</div>
	</div>
	
	<div class="entry-content article-desktop">
		
	<div>
	<p>Quand on dit la chance c’est vrai, mais on ne va pas vous mentir plus longtemps: Christine et Aurélie sont nos super copines et nous sommes très fières de partager ce projet et cette interview avec vous. Mais ça n’est pas tout, Sandor a aussi répondu à nos questions. Qui d’autre qu’elle pour signer la bande son léchée de cette aventure auditive? Elle aussi, c’est notre super copine, c’est ça le <a href="https://www.rts.ch/audio-podcast/emissions/2022/emission/voyage-au-gouinistan-25801877.html">Gouinistan</a>, une grande famille (et miracle, personne n’est l’ex de personne)!</p>
<p>Propos recueillis par Vagin Pirate</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p><strong>Vous nous emmenez dans votre </strong><strong><em>Voyage au Gouinistan</em></strong><strong>, quelles seront les étapes incontournables de ce périple?</strong></p>
<p><strong>Christine: </strong>Tout commence avec le coming out, c’est une étape importante, celle où l&rsquo;on se révèle au monde.</p>
<p><strong>Aurélie:</strong> On va ensuite s’attaquer au sujet épineux des apparences; qu’est-ce que ça veut dire de ressembler à une lesbienne? Puis on parlera de la figure de la butch, du mythe du gouinedar, peut-on se repérer entre nous? Mais aussi, comment on se séduit, comment on se drague, on parlera également de baise. On abordera aussi la famille choisie, les enfants, le rôle de la communauté, des safer spaces et le système de l’église. Un épisode sera consacré à la relève et aux jeunes militant·e·x·s. Le but ultime c’est de faire la paix, on aimerait donner de l’espoir et que ça se termine bien.</p>
<p><strong>Ici on parle de gouines, de goudous, ce podcast n’est destiné qu’aux lesbiennes?<br />
</strong></p>
<p><strong>A.: </strong>Non, pas du tout! Le public cible est beaucoup plus large, notre objectif est de parler à tout le monde. Evidemment, on a envie que les lesbiennes se reconnaissent dans ce qu’on propose, mais on aimerait aussi que des hommes ou des femmes cis-hétéros soient ému·e·x·s et touché·e·x·s par notre récit.</p>
<p><strong>On a pu découvrir dans le premier épisode dédié au coming out des récits touchants et drôles. Comment avez-vous vécu de replonger dans ces souvenirs riches en émotions?<br />
</strong></p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<p><strong>C.: </strong>On est vraiment bouleversées par ce premier épisode, on y repense du matin au soir. On va rechercher dans nos mémoires, à quel moment, pourquoi, comment. C’est des moments parfois douloureux qui resurgissent</p>
<p><strong>A.:</strong> Pour ma part, ce qui me frappe le plus, c’est de réellement penser au fait que je sois lesbienne. C’est une chose à laquelle je ne pensais plus, simplement car je veux juste faire tout comme tout le monde, je m’adapte. Mais là depuis quelque temps, j’y pense tous les jours, mon parcours est particulier, il n’est pas que douleur et drame, mais c’est un parcours de lesbienne.</p>
<p><strong>Pour reprendre vos propos de ce même épisode, que diriez-vous aujourd’hui à la jeune Christine et à la jeune Aurélie juste avant leur coming out?<br />
</strong></p>
<p><strong>C.:</strong> N’aie pas peur! La jeune Christine a eu tellement peur, elle a tellement tardé, elle a manqué de beaucoup de clés pour oser, faut que je lui pardonne, mais j&rsquo;aimerais juste lui dire que ça va aller, ça va vraiment être cool, ça va être génial même!</p>
<p><strong>A.:</strong> N’aie pas peur! Moi, je fais tout comme Christine (rires)! Fies-toi à ton intuition, car j’étais quand même sûre qu’avec mes proches, ça allait super bien se passer.</p>
<p><strong>C.:</strong> Et si tu vois une Andalouse passer… (rires)</p>
<p><strong>A.:</strong> Non Christine, on ne peut pas toujours tout ramener à toi (rires)! Ne t’oublie pas, c’est surtout ça que j’aimerais lui dire! Quand on me demandait à Noël : «Dans votre couple, qui fait la femme?», je n’avais pas les armes à l’époque pour répondre à ce genre de discours, mais j’ai envie de dire à la jeune Aurélie qu’elle doit dire stop.</p>
<p><strong>Ce podcast, c’est une mise à nu, vous interviewez d’autres femmes* mais on parle de vous aussi, comment ont réagi vos proches?<br />
</strong></p>
<p><strong>G.:</strong> Mes deux meilleurs amis ont été extrêmement soutenants, ils ont un oeil très critique et j’ai eu les meilleurs retours. Mon père nous a écrit un message qui m’a extrêmement touchée pour nous dire à quel point il était fier de nous, j’ai pleuré.</p>
<p><strong>A.: </strong>Ma mère m’a dit à 6h30 le jour de la sortie du podcast, bravo pour la naissance de ce podcast, j’ai trouvé ça tellement chou!</p>
<p><strong>Cette série traite en grande partie de l’invisibilité des lesbiennes dans notre société, la double peine femme + lesbienne. Ce projet vous a permis de défoncer quelques portes, vous sentez-vous plus visibles aujourd’hui?<br />
</strong></p>
<p><strong>A.:</strong> Je dirais que ce projet est né de lectures, notamment Alice Coffin, <em>Le génie lesbien</em>. Le but de ce chemin c’est d’exister en tant que lesbienne. On a la chance d’avoir une petite place dans le paysage médiatique suisse. Il faut qu’on existe comme on est, et on est quand même très lesbienne!</p>
<p><strong>Comment s’est passé le travail d’écriture, la sélection des thèmes, des protagonistes?<br />
</strong></p>
<p><strong>C.:</strong> Dans le format que l’on pratique habituellement ça va très vite, on crée, on envoie et on passe à un autre sujet, ça disparaît très vite. Là, on était dans un processus très différent, un podcast sur 10 épisodes, il fallait se poser la question de la dramaturgie, comment on lie le tout, qui apparaît, comment, à quel endroit, introduire une notion de suspens, etc. On avait cette envie aussi d’avoir une diversité dans le choix de nos intervenant·e·x·s. De la gouine des villes à la gouine des champs, des personnes d’âges différents et en passant par nos proches aussi. Les associations nous ont permis de faire beaucoup de liens aussi, je pense à Lilith et à Lestime par exemple, c’était vraiment précieux.</p>
<p><strong>Christine, Aurélie, en trois mots, qu’est-ce que ce </strong><strong><em>Voyage au Gouinistan</em></strong><strong> vous a apporté?<br />
</strong></p>
<p><strong>G.: </strong>Faire la paix. Je pense que je suis en train de faire la paix.</p>
<p><strong>A.: </strong>Trois mots: BIG DYKE ENERGY! J’ai vraiment aujourd’hui l’impression d’être une lesbienne fière, ce que je n’étais pas avant.</p>
<p>Spoiler Alert: Vagin Pirate a réussi à infiltrer le podcast, mais on ne vous en dit pas plus.</p>
<p>&#8212;&#8212;&#8211;</p>
<p><strong>Trois questions à Sandor, la compositrice de la musique du podcast</strong></p>
<p><strong>Sandor, tu as été contactée pour créer la musique de ce podcast. </strong><strong><em>Voyage au Gouinistan</em></strong><strong> ça t’a tout de suite inspiré?<br />
</strong></p>
<p>Évidemment, oui! Même si je suis out dans les médias, je n’en ai jamais fait un sujet avec Sandor et je ne me suis jamais positionnée publiquement vis-à-vis de cette thématique-là. Plus jeune j’ai beaucoup milité, je m’étais beaucoup investie pour cette cause-là, par contre j’avais mis mon énergie ailleurs depuis quelques années. Quand les filles m’ont proposé, j’ai eu un revival de la flamme! Le fait qu’elles soient mes amies, ça m’a mis super en confiance et j’ai tout de suite eu envie de participer. A lui seul le titre, le Gouinistan – un terme qu’on utilise entre nous – est une idée géniale de le partager à tout le monde. Même s’il y a un milliard de personnes qui viendront nous dire qu’il n’y a plus d’homophobie, on sait que ce n’est pas vrai et on sait qu’on est encore invisible.</p>
<p><strong>On parle d’invisibilité principalement dans ce podcast. L&rsquo;invisibilité est un sentiment que tu as souvent ressenti en tant que musicienne lesbienne?<br />
</strong></p>
<p>J’ai été étonnée quand je me suis outée dans la presse qu’il n&rsquo;y ait pas eu de répercussions ou de réactions, car je m&rsquo;attendais à tout, mais en fait rien. Mais tellement rien que c’était bizarre, comme si on passait l’éponge.</p>
<p><strong>Et toi, on te retrouve quand?<br />
</strong></p>
<p>La musique que j’ai réalisée pour le podcast m’a tellement inspirée que je l’ai transformée en chanson. Chanson qui sera sur mon nouvel album qui sortira en février 2023. La musique du podcast est en quelque sorte une instru exclu du nouvel album!</p>
<p>&#8212;&#8212;&#8211;</p>
<p>Vagin Pirate a demandé à Sandor les 5 titres de sa gouinitude à elle:</p>
<p><strong><em>Les pingouins</em></strong><strong> – Juliette Gréco</strong></p>
<p>Je ne comprends pas comment on est restée invisible après cette chanson.</p>
<p><strong><em>Maman a tort</em></strong><strong> – Mylène Farmer</strong></p>
<p>Quand j’étais enfant, on écoutait ça à la maison et il y avait un truc qui sonnait trop clair avec ce qui se passait à l’intérieur de moi, et trop étrange avec ce qui se passait à l’extérieur.</p>
<p><strong><em>Comme un ouragan</em></strong><strong> – Stéphanie de Monaco</strong></p>
<p>C’est pas une chanson gouine, mais pour moi ça l’était, car j’avais un crush sur Stéphanie. D’ailleurs j’ai nommé mon label d’autoproduction Ouragan Records en honneur à cette chanson!</p>
<p><strong><em>On brûlera</em></strong><strong> – Pomme</strong></p>
<p>Juste parce que je pense que c’est une des plus grandes artistes qu’on a en ce moment.</p>
<p><strong><em>Le sang dans mes veines</em></strong><strong> – Mansfield TYA</strong></p>
<p>Non seulement pour le titre, mais aussi pour la musique, c’est une chanson qui est renversante.</p>
<p><strong><em>Entre elle et moi</em></strong><strong> – Catherine Lara et Véronique Sanson </strong><br />
<strong><em>C’est toi qu’elle préfère</em></strong><strong> – Alice et moi</strong></p>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="text-align: center">_________________<br />
			<span style="font-size: 0.8em;">
				 18&nbsp;avril 2022 &nbsp; Thèmes: Étiquettes : <a href="https://360.ch/themes/interview/" rel="tag">Interview</a>, <a href="https://360.ch/themes/lesbienne/" rel="tag">Lesbienne</a>, <a href="https://360.ch/themes/podcast/" rel="tag">Podcast</a>			</span> 

		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Voyage au Gouinistan: rencontre avec Christine Gonzalez et Aurélie Cuttat | via @magazine_360">Tweet</a>
		</div>
		</div>

		
	</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/67789-voyage-au-gouinistan-rencontre-avec-christine-gonzalez-et-aurelie-cuttat/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='67789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-66970" class="post-66970 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-podcast tag-questionnaire-de-proust">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/66970-ma-qualite-preferee-chez-un-homme-cis-quil-se-taise/" title="Permalink to «Ma qualité préférée chez un homme cis? Qu’il se taise!»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2022/03/Hanneli--330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/03/Hanneli--330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/03/Hanneli--624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/03/Hanneli--768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/03/Hanneli--230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/03/Hanneli--600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/03/Hanneli-.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/66970-ma-qualite-preferee-chez-un-homme-cis-quil-se-taise/" title="Permalink to «Ma qualité préférée chez un homme cis? Qu’il se taise!»" rel="bookmark">«Ma qualité préférée chez un homme cis? Qu’il se taise!»</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-66827" class="post-66827 post type-post status-publish format-standard has-post-thumbnail hentry category-vagin-pirate tag-musique tag-podcast tag-vagin-pirate">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/vagin-pirate/66827-vagin-pirate-les-pepites-de-mars/" title="Permalink to Vagin pirate: Les Pépites de mars" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/03/vagin-pirate-mars.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/vagin-pirate/66827-vagin-pirate-les-pepites-de-mars/" title="Permalink to Vagin pirate: Les Pépites de mars" rel="bookmark">Vagin pirate: Les Pépites de mars</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-66004" class="post-66004 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-ballroom tag-geneve tag-podcast tag-voguing">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/66004-podcast-culture-ballroolm-suisse/" title="Permalink to Un reportage sonore exclusif au cœur de la culture Ballroom suisse" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2022/01/ballroom-330x190.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/01/ballroom-330x190.png 330w, https://360.ch/wp-content/uploads/2022/01/ballroom-624x360.png 624w, https://360.ch/wp-content/uploads/2022/01/ballroom-768x443.png 768w, https://360.ch/wp-content/uploads/2022/01/ballroom-230x133.png 230w, https://360.ch/wp-content/uploads/2022/01/ballroom-600x346.png 600w, https://360.ch/wp-content/uploads/2022/01/ballroom.png 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/66004-podcast-culture-ballroolm-suisse/" title="Permalink to Un reportage sonore exclusif au cœur de la culture Ballroom suisse" rel="bookmark">Un reportage sonore exclusif au cœur de la culture Ballroom suisse</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<p style="margin-top: 10px; font-size: 0.85em; text-align: center">
	<div></div>
<div><img class="aligncenter wp-image-67523 size-full" src="https://360.ch/wp-content/uploads/2022/04/numéro-avril-2022.jpg" alt="" width="800" height="800" /></div>
<div style="margin-top: 20px; font-size: 0.9em;">Le numéro d'avril 2022 du magazine 360° est disponible <a style="border-bottom: 1px dotted;" href="https://360.ch/diffusion/">en kiosques, dans les lieux partenaires</a> et sur <a style="border-bottom: 1px dotted;" href="https://360.ch/abonnez-vous/">abonnement</a>!</div></p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
	<div><a href="https://360.ch/tendances/67783-les-mauvais-garcons-ont-toujours-un-gout-exquis-en-matiere-de-sneakers/" style="background-image: url(https://360.ch/wp-content/uploads/2022/04/albino-hector-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Tendances</span><br />
		<a href="https://360.ch/tendances/67783-les-mauvais-garcons-ont-toujours-un-gout-exquis-en-matiere-de-sneakers/">«Les mauvais garçons ont toujours un goût exquis en matière de sneakers»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/67761-la-revanche-des-crevettes-pailletees/" style="background-image: url(https://360.ch/wp-content/uploads/2022/04/crevettes-pailletées-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/67761-la-revanche-des-crevettes-pailletees/">« La revanche des Crevettes pailletées »</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/chroniques/quotient-queer/67624-quotient-queer-vincent-bollorequand-la-lgbtiqphobie-kidnappe-votre-tv/" style="background-image: url(https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Quotient Queer</span><br />
		<a href="https://360.ch/chroniques/quotient-queer/67624-quotient-queer-vincent-bollorequand-la-lgbtiqphobie-kidnappe-votre-tv/">Quotient Queer: Vincent Bolloré,quand la LGBTIQ+phobie kidnappe votre TV</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/sexualites/67616-ma-partenaire-ne-mouille-pas-elle-ne-me-desire-pas/" style="background-image: url(https://360.ch/wp-content/uploads/2022/04/Ma-partenaire-ne-mouille-pas.-Elle-ne-me-désire-pas-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Sexualités</span><br />
		<a href="https://360.ch/sexualites/67616-ma-partenaire-ne-mouille-pas-elle-ne-me-desire-pas/">«Ma partenaire ne mouille pas. Elle ne me désire pas?»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/chroniques/67611-je-suis-une-femme/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/Marius-Diserens-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Chroniques</span><br />
		<a href="https://360.ch/chroniques/67611-je-suis-une-femme/">Je suis une femme</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/vagin-pirate/67606-vagin-pirate-les-pepites-davril-2022/" style="background-image: url(https://360.ch/wp-content/uploads/2022/04/Vagin-Pirate-Avril-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Vagin Pirate</span><br />
		<a href="https://360.ch/culture/vagin-pirate/67606-vagin-pirate-les-pepites-davril-2022/">Vagin Pirate: les pépites d&rsquo;avril 2022</a>
	</div>
</div>
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
	
<div style='margin-top: 10px'>Mardi 19&nbsp;avril</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/jogging-session/2022-04-19/'><span style='font-weight: bold'>Genève</span> Jogging Session</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/tango-argentin-queer-cours-et-pratique/2022-04-19/'><span style='font-weight: bold'>Genève</span> Tango Argentin Queer - Cours et Pratique</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/groupe-parents-vogay-lausanne/2022-04-19/'><span style='font-weight: bold'>Lausanne</span> Groupe Parents Vogay / Lausanne</a></div></div><div style='margin-top: 10px'>Mercredi 20&nbsp;avril</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/milchbar-frauenraum/'><span style='font-weight: bold'>Berne</span> MILCHBAR / Frauenraum</a></div></div><div style='margin-top: 10px'>Vendredi 22&nbsp;avril</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/friday-sex-party/2022-04-22/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/mousse-party/'><span style='font-weight: bold'>Delémont</span> Mousse Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/crepe-party-a-lestime/'><span style='font-weight: bold'>Genève</span> Crêpe Party à Lestime</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/groupe-jeunes-vogay-lausanne/2022-04-22/'><span style='font-weight: bold'>Lausanne</span> Groupe jeunes Vogay /Lausanne</a></div></div><div style='margin-top: 10px'>Samedi 23&nbsp;avril</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/elektro-tolerdance-isc/'><span style='font-weight: bold'>Berne</span> Elektro Tolerdance / ISC</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/360-fever-x-garcon-sauvage/'><span style='font-weight: bold'>Genève</span> FIEVRE SAUVAGE / 360° Fever x Garçon Sauvage</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/la-fete-du-slip-fete-ses-10-ans-aux-docks/'><span style='font-weight: bold'>Lausanne</span> La Fête du Slip fête ses 10 ans aux Docks!</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/wet-dreamz-forever/'><span style='font-weight: bold'>Zurich</span> WET DREAMZ Forever</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-53768 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-highlight tag-porno tag-radio tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/11/audio-porno-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/11/audio-porno-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/11/audio-porno-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/11/audio-porno.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/">Le porno sonore va vous faire j’ouïr!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Jockstraps sous la douche" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-330x191.jpg 330w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-622x360.jpg 622w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-600x347.jpg 600w, https://360.ch/wp-content/uploads/2014/09/jockstap-new.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&rsquo;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63718 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-drag-queens tag-feminisme tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/63718-ce-ne-sont-pas-des-hommes-mais-ce-sont-bien-des-drag-queens/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/11/drag-queens-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/11/drag-queens-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/11/drag-queens-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/11/drag-queens-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/11/drag-queens-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/11/drag-queens-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/11/drag-queens.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/63718-ce-ne-sont-pas-des-hommes-mais-ce-sont-bien-des-drag-queens/">Ce ne sont pas des hommes, mais ce sont bien des drag queens!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-30886 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema tag-france tag-highlight tag-histoire tag-paris tag-porno">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-330x190.jpg 330w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-300x173.jpg 300w, https://360.ch/wp-content/uploads/2014/09/mondo-homo.jpg 520w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/">La parenthèse enchantée du porno gay made in France</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56091 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-cruising tag-drague tag-geneve tag-highlight tag-societe tag-tasses tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56091-cruising-utopia/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg 230w, https://360.ch/wp-content/uploads/2020/06/main-boule-600x346.jpeg 600w, https://360.ch/wp-content/uploads/2020/06/main-boule-330x190.jpeg 330w, https://360.ch/wp-content/uploads/2020/06/main-boule-624x360.jpeg 624w, https://360.ch/wp-content/uploads/2020/06/main-boule.jpeg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56091-cruising-utopia/">Cruising utopia*</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61565 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-coronavirus tag-highlight tag-histoire tag-masturbation tag-sexualites tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/">Jack-off parties, les cercles du désir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56243 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-etats-unis tag-highlight tag-new-york tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Du sexe à travers le gloryhole, décor incontournable du porno gay" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/glory-holes-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/06/glory-holes-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/glory-holes-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/glory-holes.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/">La Covid remet en scène le bon vieux gloryhole</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-54102 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-france tag-highlight tag-rap">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/">Homophobie et rap, en voix de guérison?</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56429 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cruising tag-geneve tag-highlight tag-jura tag-naturisme tag-societe tag-tessin tag-tourisme tag-valais tag-vaud tag-zurich">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/56429-swiss-summer-love/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/56429-swiss-summer-love/">Swiss Summer Love</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-66411 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-allaitement tag-highlight tag-maternite tag-pma">
															<div class="entry-thumbnail"><a href="https://360.ch/sante/66411-lactation-induite/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/02/lactation-induite.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sante/66411-lactation-induite/">Lactation induite: allaiter sans avoir accouché</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62004 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-ecriture-inclusive tag-highlight tag-journalisme tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/62004-ecriture-inclusive-panique-chez-les-puristes/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-600x346.png 600w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/62004-ecriture-inclusive-panique-chez-les-puristes/">Écriture inclusive: panique chez les puristes</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-58778 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archeologie tag-highlight tag-italie">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/pompei3-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/12/pompei3-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/pompei3-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/pompei3-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/pompei3.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/">Un graffiti «homophobe» vieux de 19&nbsp;siècles</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-51017 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-handicap tag-highlight tag-porno tag-scene-lgbt tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Yannick Handicap LGBT Genève" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/03/yannick-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/03/yannick-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/03/yannick.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/">Handicap et sexualités LGBT: Revendiquer l&rsquo;accès au plaisir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Association Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a><br />
<a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2022 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
</body>
</html>
