<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lana Del Rey, l’art du mystère &ndash; 360°</title>
	<link rel="canonical" href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lana Del Rey, l’art du mystère &ndash; 360°" />
	<meta property="og:description" content="Ses sorties d’albums se suivent à un rythme étourdissant. À l&#039;occasion de la sortie de «Blue Banisters», plongeons-nous dans cet étrange lien entre Lana Del Rey et nous." />
	<meta property="og:url" content="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2021-08-16T05:42:42+00:00" />
	<meta property="article:modified_time" content="2021-08-09T06:29:18+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Alexandre Lanz" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360\u00b0","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360\u00b0"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360\u00b0","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg","contentUrl":"https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg","width":1000,"height":577},{"@type":"WebPage","@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#webpage","url":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/","name":"Lana Del Rey, l\u2019art du myst\u00e8re &ndash; 360\u00b0","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#primaryimage"},"datePublished":"2021-08-16T05:42:42+00:00","dateModified":"2021-08-09T06:29:18+00:00","breadcrumb":{"@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Lana Del Rey, l\u2019art du myst\u00e8re"}]},{"@type":"Article","@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#article","isPartOf":{"@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/0fb9f745a643eb6ed22ba0fa78bba541"},"headline":"Lana Del Rey, l\u2019art du myst\u00e8re","datePublished":"2021-08-16T05:42:42+00:00","dateModified":"2021-08-09T06:29:18+00:00","mainEntityOfPage":{"@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#webpage"},"wordCount":695,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg","keywords":["Quotient queer"],"articleSection":["Tendances"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/0fb9f745a643eb6ed22ba0fa78bba541","name":"Alexandre Lanz","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0de233ce492001f71c2a931c4db0711b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0de233ce492001f71c2a931c4db0711b?s=96&d=mm&r=g","caption":"Alexandre Lanz"},"description":"R\u00e9dacteur en chef","url":"https://360.ch/author/alexandre-lanz/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Lana Del Rey, l’art du mystère Flux des commentaires" href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/62819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.2" />
<link rel='shortlink' href='https://360.ch/?p=62819' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Ftendances%2F62819-quotient-queer-lana-del-rey-lart-du-mystere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Ftendances%2F62819-quotient-queer-lana-del-rey-lart-du-mystere%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="https://theeventscalendar.com/" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
<style type="text/css">
.qq {
border-radius: 30px;
border: 1px solid #222;
width: 60px;
height: 60px;
padding-top: 17px;
text-align: center;
margin-bottom: 20px;
}

.qq-resultat {
border-radius: 50px;
border: 1px solid #222;
width: 100px;
height: 100px;
padding-top: 32px;
text-align: center;
margin-bottom: 20px;
font-size: 1.5em;
}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62819 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="current-post-ancestor active current-post-parent menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
	<li class="menu-revue-de-web"><a href="https://360.ch/revue-de-web/">Revue de web</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/chroniques/horoscope/62538-la-tete-dans-les-etoiles-5/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-62819" class="post-62819 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-quotient-queer">

	<div id="article-tendances"> 

	<p style='color: #999;'>Quotient Queer</p>	
	<h1>Lana Del Rey, l’art du mystère</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg 1000w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>
	<h2 class="entry-excerpt-single">
						<p>Ses sorties d’albums se suivent à un rythme étourdissant. À l&#8217;occasion de la sortie de «Blue Banisters», plongeons-nous dans cet étrange lien entre Lana Del Rey et nous.</p>
			</h2>
	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>Pour beaucoup, elle reste une énigme. Dans un monde saturé d’images, son aura est une trêve sulfuro-romantique venue d’un autre temps, d’une autre planète. Elle fait partie de ces artistes contemporain·e·x·s qui font revivre le passé comme une réminiscence de l’âge sensuel du Hollywood des années 60 et ses zones troubles. </p>
<p>Figure pop totem, elle est adulée par ses hordes de fans qui lui vouent un véritable culte. Dans son imagerie savamment orchestrée par ses soins, Lana Del Rey oscille entre sex-symbol et personnage de polar. Une star, une vraie. </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p><b>La reine des incomprises</b><br />
Depuis le début de sa carrière, Lana Del Rey se bat. Un point commun avec les communautés LGBTQ+ habituées aux batailles pour faire entendre leurs voix. Taxée dans les médias d’être une imposture en live, elle a essuyé dès son premier album <em>Born To Die</em> (2012) les critiques virulentes de certaines plateformes respectées telles que <em>Pitchfork</em> et <em>Rolling Stone</em>, qui l’ont jugée comme la «déception ultime», avec sa musique «triste et terne». Elle n’avait que 26 ans. Pas démontée, l’artiste s’est réfugiée en studio pour concocter certains des plus beaux albums de la décennie. De leur côté, ses fans qui se reconnaissent dans la mélancolie sublime de son univers lui accordent une fidélité sans faille. </p>
<div class="qq">7</div>
<p><b>Lyriquement vôtre</b><br />
Là où certaines de ses consœurs n’ont pas hésité à s’engouffrer dans la voie des icônes marketées en série, Lana Del Rey a la tête ailleurs. On préfère. D’un point de vue purement lyrique, ses albums reflètent l’angoisse adolescente du temps perdu et les nuits chaudes d’été. Dans un monde qui montre encore du doigt les hommes qui explorent leur féminité, la musique de l’artiste new-yorkaise encourage les hommes gay à fouiller leurs fantasmes. Ses paroles sont pratiquement toutes de parfaites légendes pour un selfie #gayboy sur Instagram: «J&#8217;étais remplie de poison, mais bénie par la beauté et la rage», ou encore: «J&#8217;ai un goût pour les hommes plus âgés», que vous trouverez en bio d’au moins un twink sur Grindr en quête d’un daddy dans n’importe quel club gay dans le monde. </p>
<div class="qq">8</div>
<p><b>So camp!</b></p>
<p>Ses références à la sous-culture gay sont multiples et elle ne se prive pas de les servir à sa sauce, comme dans son court-métrage <em>Tropico</em> (2013), nimbé d’images intenses de sexe, de drogues et de paillettes. Son esthétique puise son inspiration dans des classiques du genre au cinéma, tels que <em>Pink Flamingos </em>(1972) de John Waters et ses costumes de scène rendent hommage aux créations de Bob Mackie pour Cher dans les années 70 et 80. </p>
<div class="qq">10</div>
<p><b>Romance saphique</b><br />
Dans le clip de son classique <em>Summertime Sadness </em>(2012), Lana Del Rey se met en scène dans une romance entre deux femmes avec l&#8217;actrice Jaime King. Mélopée mystique et désespérée dont elle seule a le secret, la chanteuse et son amoureuse finissent par se donner la mort dans le vidéoclip en se jetant d’un pont, comme un acte ultime de romantisme. Roméo et Juliette peuvent aller se rhabiller. </p>
<div class="qq">9</div>
<p><b>Résultat</b><br />
Adoptée dès ses débuts par les communautés LGBTQ+, Lana Del Rey envoûte ses fans sans relâche, l’air de ne pas y toucher, sans déclaration tapageuse et médiatisée. Là où ses détracteur·trice·x·s blâment la noirceur et l&#8217;ambiguïté de sa musique, ses admirateur·trice·x·s louent sa façon de sublimer les complexités et les incertitudes de l’amour, des relations, ainsi que cette manière unique de lutter pour la reconnaissance. Autant de thématiques reflétant les expériences qui caractérisent nos combats.</p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<div class="qq-resultat">8.5</div>
<p>Barème du QQ</p>
<table style='border-top: 1px solid #222; width: 100%'>
<tr>
<td style='width: 50%'>
1 hostile<br />
2 méprisante<br />
3 indifférente<br />
4 opportuniste<br />
5 amicale
</td>
<td style='width: 50%'>
6 défenseure<br />
7 alliée<br />
8 engagée<br />
9 très engagée<br />
10 militante</td>
</tr>
</table>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="margin-top: 30px">
			<span style="font-size: 0.8em; border-top: 1px solid; padding-top: 6px;">
				 Thèmes: <a href='https://360.ch/themes/quotient-queer'>Quotient queer</a>&nbsp; 			</span> 
		</div>	
					</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
	<div style="margin-top: 30px" class="auteur">
		<div style='float: left'>
		Par	
		</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/alexandre-lanz/" title="Articles par Alexandre Lanz" rel="author">Alexandre Lanz</a><br />
		Rédacteur en chef		</div>
	</div>
	<br clear="all" />
				<p class="datecreation" style="margin: 50px 0 10px 0">16&nbsp;ao&ucirc;t 2021</p>

		
		

			
		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: Lana Del Rey, l’art du mystère | via @magazine_360">Tweet</a>
		</div>
		
		

		
		</div>
	</div>

		</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='62819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-62471" class="post-62471 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-caitlyn-jenner tag-etats-unis tag-quotient-queer tag-trump">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/62471-quotient-queer-caitlyn-jenner-le-grand-ecart/" title="Permalink to Caitlyn Jenner, le grand écart" rel="bookmark">
            
            <img width="330" height="178" src="https://360.ch/wp-content/uploads/2021/07/Jenner-330x178.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/Jenner-330x178.png 330w, https://360.ch/wp-content/uploads/2021/07/Jenner-600x324.png 600w, https://360.ch/wp-content/uploads/2021/07/Jenner-640x346.png 640w, https://360.ch/wp-content/uploads/2021/07/Jenner-768x415.png 768w, https://360.ch/wp-content/uploads/2021/07/Jenner-230x124.png 230w, https://360.ch/wp-content/uploads/2021/07/Jenner.png 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/62471-quotient-queer-caitlyn-jenner-le-grand-ecart/" title="Permalink to Caitlyn Jenner, le grand écart" rel="bookmark">Caitlyn Jenner, le grand écart</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61543" class="post-61543 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-france tag-musique tag-quotient-queer">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/61543-quotient-queer-yseult-linsoumise/" title="Permalink to Yseult, l’insoumise" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/04/yseult-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Yseult" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/yseult-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/yseult-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/yseult-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/yseult-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/yseult-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/yseult.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/61543-quotient-queer-yseult-linsoumise/" title="Permalink to Yseult, l’insoumise" rel="bookmark">Yseult, l’insoumise</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61204" class="post-61204 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema tag-quotient-queer">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/61204-colin-firth-le-fidele-allie/" title="Permalink to Colin Firth, le fidèle allié" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Colin Firth gay rôles" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/03/colin-firth-supernova.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/61204-colin-firth-le-fidele-allie/" title="Permalink to Colin Firth, le fidèle allié" rel="bookmark">Colin Firth, le fidèle allié</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<a href="/abonnez-vous">
	</a>
<p style="padding: 5px; color: #000; background-color: #FCFCFC; font-size: 0.85em; text-align: center">
	<img src="https://360.ch/wp-content/uploads/2021/07/360_205_Cover_Sex.jpg" alt="" width="700" height="700" class="aligncenter size-full wp-image-62070" />Le numéro de juillet/août 2021 du magazine 360° est disponible <a href="https://360.ch/diffusion/" style="border-bottom: 1px dotted; color: #000">en kiosque (nouveau!), dans les lieux partenaires</a> et sur <a href="https://360.ch/abonnez-vous/" style="border-bottom: 1px dotted; color: #000">abonnement</a>!</p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
		<a href="https://360.ch/culture/62814-karla-hiraldo-voleau-photographe-les-mecs-me-regardaient-pas-les-femmes/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/karla-voleau-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/62814-karla-hiraldo-voleau-photographe-les-mecs-me-regardaient-pas-les-femmes/">«C&#8217;était les mecs qui me regardaient et m&#8217;évaluaient, pas les femmes»</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/62799-sous-le-sable-les-bulles/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/joe-pirate-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/62799-sous-le-sable-les-bulles/">Sous le sable, les bulles</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/revue-de-web/62809-deux-mini-pride-a-zoug-et-bienne/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/pride-bienne-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Revue de web			</div>
		<a href="https://360.ch/revue-de-web/62809-deux-mini-pride-a-zoug-et-bienne/">Deux «mini-Pride» à Zoug et Bienne</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/62783-jean-luc-verna-the-only-way-out-is-through/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/verna-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/62783-jean-luc-verna-the-only-way-out-is-through/">Jean-Luc Verna: «The only way out is through»</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/revue-de-web/62778-les-images-sont-cheap-les-arguments-aussi/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/affiches-non-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Revue de web			</div>
		<a href="https://360.ch/revue-de-web/62778-les-images-sont-cheap-les-arguments-aussi/">Les images sont cheap, les arguments aussi</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/sexualites/62768-les-hommes-silencieux/" style="background-image: url(https://360.ch/wp-content/uploads/2021/08/Cruising_1-03-b-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Sexualités			</div>
		<a href="https://360.ch/sexualites/62768-les-hommes-silencieux/">Les hommes silencieux</a>
</div>
	<br clear="all" />
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
<div style='margin-top: 10px'>Jeudi 19 ao&ucirc;t</div><div><li><a href='https://360.ch/agenda/sportlabo/2021-08-19/'><strong>Genève</strong> Sport’labo</a></li></div><div style='margin-top: 10px'>Vendredi 20 ao&ucirc;t</div><div><li><a href='https://360.ch/agenda/friday-sex-party/2021-08-20/'><strong>Berne</strong> Friday Sex Party</a></li></div><div><li><a href='https://360.ch/agenda/declickaraoke-2/2021-08-20/'><strong>Genève</strong> Déclic'Karaoké</a></li></div><div><li><a href='https://360.ch/agenda/perfo-show-avec-the-wild-panthers/'><strong>Tinterin FR</strong> Sun and Sounds</a></li></div><div style='margin-top: 10px'>Samedi 21 ao&ucirc;t</div><div><li><a href='https://360.ch/agenda/queerplanet/'><strong>Bâle</strong> QueerPlanet</a></li></div><div><li><a href='https://360.ch/agenda/blackout-party/2021-08-21/'><strong>Genève</strong> Blackout Party</a></li></div><div><li><a href='https://360.ch/agenda/declickaraoke-2/2021-08-21/'><strong>Genève</strong> Déclic'Karaoké</a></li></div><div style='margin-bottom: 3px;'><a href='https://360.ch/agenda/gt-queens/'><img src='https://360.ch/wp-content/uploads/2021/07/drags-330x190.jpg'></a><div><li><a href='https://360.ch/agenda/gt-queens/'><strong>Lausanne</strong> GT Queens</a></li></div></div><div style='margin-top: 10px'>Dimanche 22 ao&ucirc;t</div><div><li><a href='https://360.ch/agenda/mister-milano/'><strong>Bienne</strong> Mister Milano</a></li></div><div><li><a href='https://360.ch/agenda/brunch-de-la-baronne/'><strong>Tinterin FR</strong> Brunch de la Baronne III</a></li></div><div style='margin-top: 10px'>Lundi 23 ao&ucirc;t</div><div><li><a href='https://360.ch/agenda/colors-of-aare/2021-08-23/'><strong>Berne</strong> Colors of Aare</a></li></div><div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.</div>

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-32390 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-fetichisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/32390-speedo-le-male-moule-a-la-louche/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/32390-speedo-le-male-moule-a-la-louche/">Speedo: le mâle moulé à la louche</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57880 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-chemsex tag-drogue tag-highlight tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/chemsex-003.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/">Amoureux du produit: des chemsexeurs romands racontent</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="155" src="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-327x220.jpg 327w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-534x360.jpg 534w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-300x202.jpg 300w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1.jpg 677w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&#8217;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56429 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cruising tag-geneve tag-highlight tag-jura tag-naturisme tag-societe tag-tessin tag-tourisme tag-valais tag-vaud tag-zurich">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/56429-swiss-summer-love/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/56429-swiss-summer-love/">Swiss Summer Love</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-62507 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-berlin tag-cruising tag-femmes tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/62507-plongee-en-orgie/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-230x133.png 230w, https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-600x346.png 600w, https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-330x190.png 330w, https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-624x360.png 624w, https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg-768x443.png 768w, https://360.ch/wp-content/uploads/2021/07/ElisaSiro_360_CLR_New-larg.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/62507-plongee-en-orgie/">Plongée en Orgie</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58778 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archeologie tag-highlight tag-italie">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/pompei3-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/12/pompei3-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/pompei3-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/pompei3-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/pompei3.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/">Un graffiti «homophobe» vieux de 19&nbsp;siècles</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-52249 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-environnement tag-etats-unis tag-etude tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/08/recycle-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/08/recycle-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/08/recycle.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/">Trier ses déchets, c&#8217;est si gay</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-62309 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-highlight tag-histoire tag-lausanne tag-pride tag-societe tag-vaud">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Presse Pride 1981 Suisse" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/">Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62666 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-litterature tag-poesie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Mohamed Almusibli Meloe Gennai" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/poesie-queer.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/">Poésie queer: uppercuts sans alexandrins</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-55531 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-highlight tag-internet">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/55531-pornographie-sexparties-zoom/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/55531-pornographie-sexparties-zoom/">Pornographe, tu ne zoomeras point!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61750 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-cinema tag-highlight tag-sida-40-ans-deja tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Cyril Collard" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-600x346.png 600w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/cyril-collard.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/">Collard, premier cafard</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-61565 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-coronavirus tag-highlight tag-histoire tag-masturbation tag-sexualites tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/">Jack-off parties, les cercles du désir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-53768 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-highlight tag-porno tag-radio tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/11/audio-porno-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/11/audio-porno-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/11/audio-porno-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/11/audio-porno.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/">Le porno sonore va vous faire j’ouïr!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61416 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/61416-alors-on-glousse/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Aude Bourrier" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/aude-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/aude-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/aude-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/aude-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/aude.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/61416-alors-on-glousse/">Alors on g(l)ousse</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
CH-1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
