<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nageuses trans* : la Fina ouvre une «catégorie ouverte» &ndash; 360°</title>
	<meta name="description" content="La fédération internationale de natation a annoncé l’ouverture d’une catégorie destinée aux nageuses trans*." />
	<link rel="canonical" href="https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nageuses trans* : la Fina ouvre une «catégorie ouverte» &ndash; 360°" />
	<meta property="og:description" content="La fédération internationale de natation a annoncé l’ouverture d’une catégorie destinée aux nageuses trans*." />
	<meta property="og:url" content="https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-06-21T13:02:40+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Laure Dasinières" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","sameAs":["https://www.instagram.com/magazine_360/","https://www.facebook.com/magazine360lgbt/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/logo/image/","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#primaryimage","url":"https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg","contentUrl":"https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg","width":1000,"height":577},{"@type":"WebPage","@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#webpage","url":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/","name":"Nageuses trans* : la Fina ouvre une «catégorie ouverte» &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#primaryimage"},"datePublished":"2022-06-21T13:02:40+00:00","dateModified":"2022-06-21T13:02:40+00:00","description":"La fédération internationale de natation a annoncé l’ouverture d’une catégorie destinée aux nageuses trans*.","breadcrumb":{"@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Nageuses trans* : la Fina ouvre une «catégorie ouverte»"}]},{"@type":"Article","@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#article","isPartOf":{"@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/99caa0d7b92530b7249dcc125ada9d16"},"headline":"Nageuses trans* : la Fina ouvre une «catégorie ouverte»","datePublished":"2022-06-21T13:02:40+00:00","dateModified":"2022-06-21T13:02:40+00:00","mainEntityOfPage":{"@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#webpage"},"wordCount":294,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg","keywords":["Natation"],"articleSection":["Monde"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/99caa0d7b92530b7249dcc125ada9d16","name":"Laure Dasinières","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f5a6cb333bcccdcca90f94649a8ce18f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f5a6cb333bcccdcca90f94649a8ce18f?s=96&d=mm&r=g","caption":"Laure Dasinières"},"url":"https://360.ch/author/lauredasinieres/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Nageuses trans* : la Fina ouvre une «catégorie ouverte» Flux des commentaires" href="https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.6.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/68716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://360.ch/?p=68716' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:700;font-weight:700;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [970, 250], 'div-gpt-ad-1653427999719-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68716 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="current-post-ancestor active current-post-parent menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-lhumeur-de-christine-gonzalez"><a href="https://360.ch/domaine/chroniques/christine-gonzalez/">L&rsquo;humeur de Christine Gonzalez</a></li>
	<li class="menu-lhumeur-de-dr-hazbi"><a href="https://360.ch/domaine/chroniques/dr-hazbi/">L&rsquo;humeur de Dr. Hazbi</a></li>
	<li class="menu-lhumeur-de-leon-salin"><a href="https://360.ch/domaine/chroniques/leon-salin/">L&rsquo;humeur de Léon Salin</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div style="text-align: center;  margin-bottom: 10px; margin-top: -10px">
		<!-- /10078833/Wideboard -->
		<div id='div-gpt-ad-1653427999719-0' style='min-width: 970px; min-height: 250px;'>
  		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1653427999719-0'); });
  		</script>
</div>
	</div>
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-68716" class="post-68716 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-natation">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Monde	</span>
		
	<h1>Nageuses trans* : la Fina ouvre une «catégorie ouverte»</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/06/nageuses-trans.jpg 1000w, https://360.ch/wp-content/uploads/2022/06/nageuses-trans-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/06/nageuses-trans-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/06/nageuses-trans-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/06/nageuses-trans-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/06/nageuses-trans-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>
		
	<h2 class="entry-excerpt-single">
		<p>Dans une volonté d’inclusion, la fédération internationale de natation a annoncé l’ouverture d’une catégorie destinée aux nageuses trans*. Une décision qui est loin de faire l’unanimité. </p>
	</h2>
		
		
		<div style="margin: 10px 0 20px" class="auteur">
		<div style='float: left'>Par</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/lauredasinieres/" title="Articles par Laure Dasinières" rel="author">Laure Dasinières</a><br />
				</div>
	</div>
	
	<div class="entry-content article-desktop">
		
	<div>
	<p>À l&rsquo;occasion des championnats du monde grand bassin en Hongrie, la Fédération internationale de natation (Fina) a décidé le 19 juin 2022, à l’issue d’un congrès extraordinaire, d’adopter une nouvelle politique d’<em>«inclusivité»</em>.</p>
<p>Il s’agirait de mettre en place une <em>«catégorie ouverte»</em> aux athlètes transgenres, réservée à elles seules. Cela signifierait que les athlètes assignées hommes à la naissance ne pourront concourir dans les catégories féminines de la Fina, ou établir des records mondiaux féminins, qu’à la condition qu’elles aient fait leur transition avant la puberté établie à 12 ans.</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p>La compétition masculine resterait quant à elle ouverte à tous·tes·x.</p>
<p>Le groupe de défense des intérêts des athlètes LGBTIQ+ Athlete Ally a jugé cette décision injuste et a <a href="https://twitter.com/AthleteAlly/status/1538548251841990663?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1538548251841990663%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.liberation.fr%2Fsports%2Fnageuses-transgenres-a-la-fina-une-ouverture-en-trompe-loeil-20220621_J5XWTGUO5FCGJBICI4SVL3WF7Q%2F">tweeté</a>: «Les nouveaux critères d’éligibilité de la FINA pour les athlètes transgenres et les athlètes présentant des variations intersexuelles sont discriminatoires, nuisibles, non scientifiques et non conformes aux principes du CIO de 2021. Si nous voulons vraiment protéger le sport féminin, nous devons inclure toutes les femmes.»</p>
<p>De son côté, la nageuse trans* Lia Thomas s&rsquo;est dit <a href="https://www.washingtonpost.com/sports/2022/06/19/fina-transgender-swimming/">«dévastée» </a>considérant que cette mesure «ne préserve pas l’intégrité du sport féminin. Elle renforce le contrôle néfaste du corps des femmes et la dégradation continue et l’altérité des personnes trans* qui subissent déjà une discrimination massive dans ce monde»</p>
<p>En outre, de nombreuses personnes dénoncent l’absurdité de la limitation d’âge à 12 ans. En effet, rares sont les personnes trans* qui bénéficient d’un quelconque traitement hormonal avant cet âge.</p>
<p>&nbsp;</p>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="text-align: center">_________________<br />
			<span style="font-size: 0.8em;">
				 21&nbsp;juin 2022 &nbsp; Thèmes: Étiquettes : <a href="https://360.ch/themes/natation/" rel="tag">Natation</a>			</span> 

		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Nageuses trans* : la Fina ouvre une «catégorie ouverte» | via @magazine_360">Tweet</a>
		</div>
		</div>

		
	</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/68716-nageuses-trans-la-fina-ouvre-une-categorie-ouverte/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='68716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-51145" class="post-51145 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-geneve tag-natation tag-sport">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/51145-dans-le-grand-bain-de-la-solidarite/" title="Permalink to Dans le grand bain de la solidarité" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2019/03/natathon2017-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/03/natathon2017-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/03/natathon2017-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/03/natathon2017-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/03/natathon2017.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/51145-dans-le-grand-bain-de-la-solidarite/" title="Permalink to Dans le grand bain de la solidarité" rel="bookmark">Dans le grand bain de la solidarité</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-44139" class="post-44139 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-espagne tag-natation tag-sport">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/44139-un-champion-de-natation-brise-le-silence/" title="Permalink to Un champion de natation brise le silence" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2018/06/peralta2-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2018/06/peralta2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2018/06/peralta2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2018/06/peralta2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2018/06/peralta2.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/44139-un-champion-de-natation-brise-le-silence/" title="Permalink to Un champion de natation brise le silence" rel="bookmark">Un champion de natation brise le silence</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-38859" class="post-38859 post type-post status-publish format-standard hentry category-tendances tag-jeux-olympiques tag-natation tag-sport">
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/38859-la-natation-synchronisee-masculine-trop-gay-pour-les-jo/" title="Permalink to La natation synchronisée masculine «trop gay» pour les JO" rel="bookmark">La natation synchronisée masculine «trop gay» pour les JO</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<p style="margin-top: 10px; font-size: 0.85em; text-align: center">
	<div><img class="aligncenter wp-image-68532 size-full" src="https://360.ch/wp-content/uploads/2022/06/M3f-GdQ0.jpeg" alt="" width="1500" height="1500" /></div>
<div style="margin-top: 20px; font-size: 0.9em;">Le numéro de juin 2022 du magazine 360° est disponible <a style="border-bottom: 1px dotted;" href="https://360.ch/diffusion/">en kiosques, dans les lieux partenaires</a> et sur <a style="border-bottom: 1px dotted;" href="https://360.ch/abonnez-vous/">abonnement</a>!</div></p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
	<div><a href="https://360.ch/culture/68720-tal-madesta-sort-un-premier-essai-sur-la-sexualite-obligatoire/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/tal-madesta-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/68720-tal-madesta-sort-un-premier-essai-sur-la-sexualite-obligatoire/">Tal Madesta sort un premier essai sur la sexualité obligatoire</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/sante/68713-ma-partenaire-a-plus-souvent-envie-de-faire-lamour-que-moi/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/DRe-goudou-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Santé</span><br />
		<a href="https://360.ch/sante/68713-ma-partenaire-a-plus-souvent-envie-de-faire-lamour-que-moi/">«Ma partenaire a plus souvent envie de faire l’amour que moi. Que puis-je faire?»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/suisse/68706-pride-de-bulle-pour-une-marche-des-fiertes-didactique/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/pride-bulle-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Suisse</span><br />
		<a href="https://360.ch/suisse/68706-pride-de-bulle-pour-une-marche-des-fiertes-didactique/">Pride de Bulle: «Pour une marche des fiertés didactique»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/chroniques/quotient-queer/68702-elvis-presley-le-king-des-queens/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/Elvis-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Quotient Queer</span><br />
		<a href="https://360.ch/chroniques/quotient-queer/68702-elvis-presley-le-king-des-queens/">Elvis Presley: le King des Queens?</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/societe/68699-etre-queer-en-politique-nest-pas-une-porte-ouverte-a-mon-intimite/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/Marius-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Société</span><br />
		<a href="https://360.ch/societe/68699-etre-queer-en-politique-nest-pas-une-porte-ouverte-a-mon-intimite/">«Être queer en politique n’est pas une porte ouverte à mon intimité»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/monde/68695-quelle-securite-pour-les-delegue%c2%b7e%c2%b7x%c2%b7s-et-les-supporters-suisses-queers-lors-de-la-coupe-du-monde-de-football/" style="background-image: url(https://360.ch/wp-content/uploads/2022/06/qatar-lgbtiq-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Monde</span><br />
		<a href="https://360.ch/monde/68695-quelle-securite-pour-les-delegue%c2%b7e%c2%b7x%c2%b7s-et-les-supporters-suisses-queers-lors-de-la-coupe-du-monde-de-football/">Quelle sécurité pour les délégué·e·x·s et les supporters suisses queers lors de la coupe du monde de football?</a>
	</div>
</div>
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
	
<div style='margin-top: 10px'>Mercredi 22&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/milchbar-2/'><span style='font-weight: bold'>Berne</span> MilchBAR</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/collective-revolution-opening-night/'><span style='font-weight: bold'>Genève</span> CØLLECTIVE (R)EVOLUTION // Opening night</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva-2021-05-12/2022-06-22/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/courtney-barnett-pina-palau/'><span style='font-weight: bold'>Lausanne</span> Courtney Barnett / Pina Palau</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/afrotrans/'><span style='font-weight: bold'>Vevey</span> AFROTRANS</a></div></div><div style='margin-top: 10px'>Jeudi 23&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/lancement-de-logique-du-genre-avec-jeanne-neton/'><span style='font-weight: bold'>Genève</span> Lancement de Logique du genre avec Jeanne Neton</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-06-23/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div style='margin-top: 10px'>Vendredi 24&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/pride-2022-bulle/'><span style='font-weight: bold'></span> PRIDE 2022 // BULLE</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/friday-sex-party/2022-06-24/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/collectif-foulles-medieval-crack/'><span style='font-weight: bold'>Fribourg</span> COLLECTIF FOULLES // Medieval Crack</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/desir4u-collective-revolution/'><span style='font-weight: bold'>Genève</span> DESIR4U // CØLLECTIVE (R)EVOLUTION</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva-2021-05-12/2022-06-24/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/groupe-jeunes-vogay-lausanne/2022-06-24/'><span style='font-weight: bold'>Lausanne</span> Groupe jeunes Vogay /Lausanne</a></div></div><div style='margin-top: 10px'>Samedi 25&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/bulle-pride-2022-samedi/'><span style='font-weight: bold'>Bulle</span> Bulle Pride 2022 // Samedi</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/marche-des-fiertes-pride-2022/'><span style='font-weight: bold'>Bulle</span> Marche des fiertés // Pride 2022</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/collective-performance/'><span style='font-weight: bold'>Genève</span> Cøllective performance</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/x-perience-night/2022-06-25/'><span style='font-weight: bold'>Lausanne</span> X-perience Night</a></div></div><div style='margin-top: 10px'>Dimanche 26&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/en-finir/'><span style='font-weight: bold'>Fribourg</span> EN FINIR !</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/bunker-naked-sunday/2022-06-26/'><span style='font-weight: bold'>Lausanne</span> Bunker Naked Sunday</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/gameboy-2-2022-04-24/2022-06-26/'><span style='font-weight: bold'>Lausanne</span> Gameboy</a></div></div><div style='margin-top: 10px'>Lundi 27&nbsp;juin</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/stammtisch-queer-bienne/2022-06-27/'><span style='font-weight: bold'>Bienne</span> StammTisch / Queer Bienne</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-armenie tag-caucase tag-highlight tag-trans">
															<div class="entry-thumbnail"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/">La parole LGBT peine à se faire entendre en Arménie</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61416 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/61416-humour-queer-alors-on-glousse/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Aude Bourrier" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/aude-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/aude-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/aude-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/aude-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/aude.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/61416-humour-queer-alors-on-glousse/">Humour queer: alors on g(l)ousse</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-54178 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-france tag-highlight tag-histoire tag-memoire tag-paris">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/54178-marc-martin-tasses-pour-pisser-ou-chercher-aventure/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/12/LES-TASSES-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/12/LES-TASSES-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/54178-marc-martin-tasses-pour-pisser-ou-chercher-aventure/">«Pour pisser ou chercher l&rsquo;aventure»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-51017 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-handicap tag-highlight tag-porno tag-scene-lgbt tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Yannick Handicap LGBT Genève" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/03/yannick-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/03/yannick-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/03/yannick.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/">Handicap et sexualités LGBT: Revendiquer l&rsquo;accès au plaisir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61750 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-cinema tag-highlight tag-sida-40-ans-deja tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Cyril Collard" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-600x346.png 600w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/cyril-collard.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/">Collard, premier cafard</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56091 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-cruising tag-drague tag-geneve tag-highlight tag-societe tag-tasses tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56091-cruising-utopia/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg 230w, https://360.ch/wp-content/uploads/2020/06/main-boule-600x346.jpeg 600w, https://360.ch/wp-content/uploads/2020/06/main-boule-330x190.jpeg 330w, https://360.ch/wp-content/uploads/2020/06/main-boule-624x360.jpeg 624w, https://360.ch/wp-content/uploads/2020/06/main-boule.jpeg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56091-cruising-utopia/">Cruising utopia*</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-56429 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cruising tag-geneve tag-highlight tag-jura tag-naturisme tag-societe tag-tessin tag-tourisme tag-valais tag-vaud tag-zurich">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/56429-swiss-summer-love/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/56429-swiss-summer-love/">Swiss Summer Love</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61339 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-faits-divers tag-highlight tag-histoire tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Franz Desgouttes Langenthal" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png 230w, https://360.ch/wp-content/uploads/2021/04/desgouttes-600x346.png 600w, https://360.ch/wp-content/uploads/2021/04/desgouttes-330x190.png 330w, https://360.ch/wp-content/uploads/2021/04/desgouttes-624x360.png 624w, https://360.ch/wp-content/uploads/2021/04/desgouttes-768x443.png 768w, https://360.ch/wp-content/uploads/2021/04/desgouttes.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/">Maître Desgouttes, l&rsquo;«homme-fluide»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63227 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-allemagne tag-highlight tag-histoire">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/09/eulenburg-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/eulenburg-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/eulenburg-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/eulenburg-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/eulenburg-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/eulenburg-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/eulenburg.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/">L&rsquo;Empereur, le prince et ses mignons</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63718 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-drag-queens tag-feminisme tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/63718-ce-ne-sont-pas-des-hommes-mais-ce-sont-bien-des-drag-queens/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/11/drag-queens-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/11/drag-queens-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/11/drag-queens-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/11/drag-queens-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/11/drag-queens-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/11/drag-queens-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/11/drag-queens.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/63718-ce-ne-sont-pas-des-hommes-mais-ce-sont-bien-des-drag-queens/">Ce ne sont pas des hommes, mais ce sont bien des drag queens!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-57880 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-chemsex tag-drogue tag-highlight tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/chemsex-003.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/">Amoureux du produit: des chemsexeurs romands racontent</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56243 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-etats-unis tag-highlight tag-new-york tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Du sexe à travers le gloryhole, décor incontournable du porno gay" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/glory-holes-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/06/glory-holes-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/glory-holes-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/glory-holes.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/">La Covid remet en scène le bon vieux gloryhole</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60988 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-etats-unis tag-highlight tag-porno tag-prostitution tag-streaming">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="OnlyFans Gay Porno" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png 230w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-600x346.png 600w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-330x190.png 330w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-624x360.png 624w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-768x443.png 768w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/">OnlyFans: trime, trique et tricks</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Association Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a><br />
<a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2022 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.6.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.6.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
</body>
</html>
