<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<title>Self(ie) estime &#8211; 360°</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Self(ie) estime Flux des commentaires" href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/57302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;Autriche élargit sa palette de sexes' href='https://360.ch/tendances/57291-lautriche-elargit-sa-palette-de-sexes/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/" />
<link rel='shortlink' href='https://360.ch/?p=57302' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fsante%2F57302-body-positive-lgbtq-selfie-estime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fsante%2F57302-body-positive-lgbtq-selfie-estime%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="360°"/>
  <meta property="og:title" content="Self(ie) estime"/>
  <meta property="og:url" content="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La campagne «T’es super comme tu es» de L’Aide suisse contre le sida fait de l’estime de soi une question cruciale de santé personnelle et communautaire. L’occasion de tendre le miroir du body-positivisme vers nos espaces LGBTQ+."/>
  <meta property="og:image" content="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg"/>
  <meta property="og:image:url" content="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg"/>
  <meta property="og:image:secure_url" content="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg"/>
  <meta property="article:published_time" content="2020-09-13T08:20:37+02:00"/>
  <meta property="article:modified_time" content="2020-09-13T08:20:37+02:00" />
  <meta property="og:updated_time" content="2020-09-13T08:20:37+02:00" />
  <meta property="article:section" content="Santé"/>
  <meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Self(ie) estime"/>
  <meta itemprop="headline" content="Self(ie) estime"/>
  <meta itemprop="description" content="La campagne «T’es super comme tu es» de L’Aide suisse contre le sida fait de l’estime de soi une question cruciale de santé personnelle et communautaire. L’occasion de tendre le miroir du body-positivisme vers nos espaces LGBTQ+."/>
  <meta itemprop="image" content="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg"/>
  <meta itemprop="datePublished" content="2020-09-13"/>
  <meta itemprop="dateModified" content="2020-09-13T08:20:37+02:00" />
  <meta itemprop="author" content="Antoine Bal"/>
  <!--<meta itemprop="publisher" content="360°"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Self(ie) estime"/>
  <meta name="twitter:url" content="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/"/>
  <meta name="twitter:description" content="La campagne «T’es super comme tu es» de L’Aide suisse contre le sida fait de l’estime de soi une question cruciale de santé personnelle et communautaire. L’occasion de tendre le miroir du body-positivisme vers nos espaces LGBTQ+."/>
  <meta name="twitter:image" content="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@magazine_360"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-57302 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap/agenda/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="menu-geneva-pride"><a href="https://360.ch/domaine/geneva-pride/">Geneva Pride</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
						<!-- /10078833/Wideboard -->
			<div id='div-gpt-ad-1598630172246-0' style='width: 994px; height: 250px; margin: 0 auto 20px'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598630172246-0'); });
			</script>
			</div>
				<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-57302" class="post-57302 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-body-fascisme tag-grindr tag-une tag-vihsida">

	<div id="article-sante"> 
	
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/sante/' style='color: #FFF'>Santé</a></span>&nbsp;Body-positivisme</div>	</div>
	
	
	<h1 style="text-transform: uppercase">Self(ie) estime</h1>
	<p style="margin-bottom: 10px">13&nbsp;sept. 2020</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es.jpg" />
		<div class='legende'>Trois des modèles de la campagne «T’es super comme tu es!» de l'Aide suisse contre le sida.</div>		</div>

	<h2 class="entry-excerpt-single">
	<p>La campagne «T’es super comme tu es» de L’Aide suisse contre le sida fait de l’estime de soi une question cruciale de santé personnelle et communautaire. L’occasion de tendre le miroir du body-positivisme vers nos espaces LGBTQ+.</p>
	</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p><a href="https://drgay.ch/fr/tes-super-comme-tu-es" rel="noopener noreferrer" target="_blank">«T’es super comme tu es!»</a> Ce slogan positif, on le croise déjà depuis cet été dans les espaces communautaires LGBTQ+ suisses et les applis de rencontre. À l’appui d’enquêtes de population, l’Aide Suisse contre le Sida a constaté la prégnance du stress et des préoccupations liées à leur image corporelle pour les hommes gay, bisexuels, et les personnes trans*. Dans un monde saturé de filtres et d’images idéales, le règne de l’apparence sur les réseaux peut décupler les conséquences négatives sur l’estime de soi. Dans le réel ou le virtuel, l’impact sur la santé psychique et physique des individus est d’autant plus fort pour des groupes déjà sujets aux discriminations liées à leur orientation sexuelle ou à leur genre. </p>
<p>L’Aide suisse contre le sida analyse que ces freins au sentiment d’appartenance communautaire ont aussi une incidence plus indirecte sur l’accès aux soins, notamment sur le dépistage VIH-IST. Florent Jouinot, coordinateur romand de l’organisation, le précise: «Certaines personnes, en raison d’une mauvaise image corporelle, peuvent être amenées à délaisser leur santé. Je m’en rends compte sur des actions de prévention, sur le terrain communautaire la norme agit et dans les applis encore plus. Celles et ceux qui ne correspondent pas ne vont plus dans ces lieux et échappent à la prévention.» </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 10px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<h3>Pressions homonormatives</h3>
<p>La campagne vise donc l’exact inverse, c’est à dire la reconnaissance, la valorisation de la diversité de tous les corps, dans la lignée des mouvements de body-positivisme. S’assumer, estimer son corps tel qu’il est, est le nerf de la guerre contre un «mal-être endémique» alimenté par les injonctions au corps parfait, performant, dont la désirabilité est dictée par des canons de masculinité et de féminité hyper-normatifs, actifs non seulement à l’extérieur mais reproduits à plein régime à l’intérieur de nos communautés. Les profils de drague gay, par exemple, n’en sont que le miroir parfois violemment décomplexé, où peuvent se jouer <a href="https://360.ch/sexualites/13777-les-sites-de-drague-gay-nouveaux-paradis-de-lexclusion/">rejet, stigmatisation</a> ou au contraire <a href="https://360.ch/geneva-pride/56799-desole-trop-lourd-grossophobie/">fétichisation</a> des corps gros, non-musclés, des corps trans*, racialisés, invalides, ou infectés (le fameux «pas de gros, pas de vieux, pas de folles, pas de noirs, pas d’asiatiques, pas de séropo…»). «Dans tous les cas, l’individu est rendu objet, qu’il soit de dégoût ou de fantasmes», souligne le communiqué de campagne. </p>
<p>Si un espace numérique de sociabilité comme Instagram est le haut lieu de la mise en scène des corps stéréotypés et largement marketés par les influenceurs, c’est aussi un terrain d’expression des libertés <em>body-positive</em> ( «body-posi» ou «bo-po»). C’est d’ailleurs les réseaux sociaux qui ont accéléré l’avènement de ce mouvement social que deux américaines nomment ainsi pour la première fois en 1996, et prône la diversité physique contre les normes esthétiques dominantes. Tout un chacun peut relayer ou contrer les diktats corporels tant l’influence des réseaux est puissante. Ou être récupéré par elle. </p>
<p>Contre le <em>fat-shaming</em>, contre le <em>body-shaming</em> en général, et dans l’optique de refaçonner les représentations de ce qui devrait être considéré comme beau ou désirable, nombre de comptes revendiquent l’exposition de tous les types de corps, qui embrassent fièrement leurs singularités comme leurs imperfections. Des communautés d’empuissancement de soi (<em>empowerment</em>) se créent, où se suivent mutuellement des personnes ordinaires aux corps «indisciplinés». </p>
<h3>Corps indisciplinés</h3>
<p>Ces «unruly bodies», l’Américaine Roxane Gay, femme noire, bisexuelle et obèse, en est l’une des porte-voix les plus visibles en dehors des réseaux sociaux. L’auteure de ,«Bad Feminism» puis de «Hunger» les invitait d’ailleurs à s’exprimer dans une publication digitale éponyme de 2018 émanant du site Gay Mag dont elle est co-éditrice. Vingt-quatre auteur·e·s déclinaient la question «qu’est-ce que ça fait de vivre dans un corps indiscipliné?», entre enjeux de corpulence, de racialisation des corps ou de coûts des soins chirurgicaux et dermatologiques. </p>
<blockquote><p>«Quand on jette un œil à Instagram et aux hashtags de <em>body-positivity</em>, je suis toujours frappée d’y voir des gens extraordinairement minces»</p></blockquote>
<p>Roxane Gay, si elle défend la <em>body</em> ou la <em>fat positivity</em> comme contre-modèle de lutte pour la confiance en soi, n’en nie pas les limites quand la presse l’interroge: «Quand on jette un œil à Instagram et aux hashtags de <em>body-positivity</em>, je suis toujours frappée d’y voir des gens extraordinairement minces. Je ne crois pas qu’on trouve la diversité corporelle qu’on devrait au sein d’un mouvement consacré à la promouvoir.» La <em>body-positivity</em>, elle aussi, n’est pas à l’abri de reproduire ses propres injonctions normatives. </p>
<h3>Comptes éclairés</h3>
<p>Mais que l’on soit galvanisé·e, dépendant·e, inspiré·e, noyé·e, réfractaire, validé·e ou anxieux·se devant les flux continus de mise en scène de soi et le maintien chronophage d’une célébrité ordinaire sur les réseaux, les comptes body-positifs queer éclairés regorgent. Entre les algorithmes directifs, en fouillant, certains, très critiques, créatifs ou politisés, font circuler des messages, répertorient ou dénoncent par exemple des modes de conversations Grindr discriminantes, des pratiques racistes ou même le <em>revenge porn</em>. D’autres contournent la photo ou la vidéo en choisissant l’illustration, le mantra valorisant, le slogan, le récit personnel. Certain·e·s deviennent des <em>role models</em> masculins, féminins ou non binaires de l’estime de soi. Des images, des outils miroirs (libérateurs et tyranniques à la fois?) par lesquels on cherche en solitaire un moyen d’exister au beau milieu de la vie des autres. </p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 10px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<div class='note'>À noter que dans le cadre de sa campagne, l’Aide Suisse contre le Sida propose dans ses lieux partenaires des dépistages VIH + IST à 40&nbsp;francs jusqu&#8217;au 31&nbsp;octobre, pour les HSH, les personnes trans et non-binaires. L’objectif est d’inciter l’accès au dépistage à moindre coût et d’atteindre ainsi davantage de personnes éloignées de la communauté, grâce à une campagne sur les réseaux sociaux et les applications de rencontre. Plus d&#8217;infos sur <a href="https://drgay.ch/fr/tes-super-comme-tu-es" rel="noopener noreferrer" target="_blank">drgay.ch/super</a>.</p>
<p>Ressources (en anglais) Roxane Gay: <a href="https://gay.medium.com/unruly-bodies/home" rel="noopener noreferrer" target="_blank">gay.medium.com/unruly-bodies/home</a></div>
<!-- AI CONTENT END 1 -->
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/antoinebal/" title="Articles par Antoine Bal" rel="author">Antoine Bal</a>		
		
					<p style="margin-top: 10px">
			Paru dans le magazine No.197 / septembre 2020			<br /><img src="https://360.ch/wp-content/uploads/2020/08/couv197.jpg" style="width: 100%" class="nomobile" />
			</p>
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Body-positivisme: Self(ie) estime | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/body-fascisme/" rel="tag">Body fascisme</a>, <a href="https://360.ch/themes/grindr/" rel="tag">Grindr</a>, <a href="https://360.ch/themes/une/" rel="tag">une</a>, <a href="https://360.ch/themes/vihsida/" rel="tag">VIH/Sida</a><br />		
					<p style="margin-top: 10px; padding-top: 10px; border-top: 1px dotted #bbb" class="nomobile">
			&Agrave; lire &eacute;galement:
			<a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/">
			<img src="https://360.ch/wp-content/uploads/2019/03/yannick-180x180.jpg" style="margin: 5px 0" />
			<br />«On pense encore que les personnes handicapées sont destinées à rester dans la sphère privée»</a>
			</p>			
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sante/57302-body-positive-lgbtq-selfie-estime/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='57302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-56799" class="post-56799 post type-post status-publish format-standard has-post-thumbnail hentry category-geneva-pride tag-drague tag-grindr tag-grossophobie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/geneva-pride/56799-desole-trop-lourd-grossophobie/" title="Permalink to Désolé, trop lourd!" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/07/Guilhem-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/Guilhem-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/Guilhem-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/Guilhem-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/Guilhem-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/Guilhem.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/geneva-pride/56799-desole-trop-lourd-grossophobie/" title="Permalink to Désolé, trop lourd!" rel="bookmark">Désolé, trop lourd!</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-51017" class="post-51017 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-handicap tag-porno tag-scene-gay tag-sexualites">
        <div class="entry-thumbnail">
        <a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/" title="Permalink to «On pense encore que les personnes handicapées sont destinées à rester dans la sphère privée»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2019/03/yannick-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/03/yannick-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/03/yannick-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/03/yannick.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/" title="Permalink to «On pense encore que les personnes handicapées sont destinées à rester dans la sphère privée»" rel="bookmark">«On pense encore que les personnes handicapées sont destinées à rester dans la sphère privée»</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-50254" class="post-50254 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-drague tag-grindr tag-racisme">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/50254-no-asiats-les-dessous-dun-racisme-ordinaire/" title="Permalink to «No Asiats»: les dessous d&#8217;un racisme ordinaire" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2018/12/no-asiats-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2018/12/no-asiats-330x190.jpg 330w, https://360.ch/wp-content/uploads/2018/12/no-asiats-624x360.jpg 624w, https://360.ch/wp-content/uploads/2018/12/no-asiats-230x133.jpg 230w, https://360.ch/wp-content/uploads/2018/12/no-asiats.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/50254-no-asiats-les-dessous-dun-racisme-ordinaire/" title="Permalink to «No Asiats»: les dessous d&#8217;un racisme ordinaire" rel="bookmark">«No Asiats»: les dessous d&#8217;un racisme ordinaire</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<div style='clear: left'><div class='agenda-date'>
<h4>Dimanche 13.9.2020</h4>
</div><div style='clear: both; border-bottom: 1px solid #CCC'><span style='color: #FF0084'>&#9658;</span> Party</div><div class='agenda-cellule' id='article-gaymap'><div style='float: right'>
<a href='https://360.ch/gaymap/agenda/57296-gameboy-6/'><img src='https://360.ch/wp-content/uploads/2020/09/thiago-gb-180x180.jpg' class='agenda-image'></a>
</div><div style='padding-right: 110px;'>Lausanne<a href='https://360.ch/gaymap/agenda/57296-gameboy-6/' class='ccol link'><h4 style='margin-top: 0px'>Gameboy</h4></a></div></div><div class='agenda-date'>
<h4>Samedi 19.9.2020</h4>
</div><div style='clear: both; border-bottom: 1px solid #CCC'><span style='color: #FF0084'>&#9658;</span> Party</div><div class='agenda-cellule' id='article-gaymap'><div style='float: right'>
<a href='https://360.ch/gaymap/agenda/57197-studio-1157-avec-smokey-haus-of-genevegas/'><img src='https://360.ch/wp-content/uploads/2020/09/fri-son-haus-of-genevegas-180x180.jpg' class='agenda-image'></a>
</div><div style='padding-right: 110px;'>Fribourg<a href='https://360.ch/gaymap/agenda/57197-studio-1157-avec-smokey-haus-of-genevegas/' class='ccol link'><h4 style='margin-top: 0px'>Studio 1157 avec Smokey &#038; Haus of Genevegas</h4></a></div></div></div><p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
<a href="/gaymap/agenda" class="ccol link"><strong>+ 18 autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No.197 / septembre 2020</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No.197 / septembre 2020">
<img src="https://360.ch/wp-content/uploads/2020/08/couv197-159x220.jpg" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTIQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				

<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 5</h3>

	<div style="width: 40%; float: left" >
		<a href="https://360.ch/sante/57194-un-courage-contagieux-qui-saffiche/"  title="Un «courage contagieux» qui s&#8217;affiche - 4&nbsp;sept. 2020">
			<div id="article-sante" style="background: url(https://360.ch/wp-content/uploads/2020/09/coalition-plus-vih-courage-contagieux-180x180.jpg) center; background-size: cover; height: 180px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/sante/57244-mieux-cerner-les-tentatives-de-suicide-chez-les-jeunes-lgbt/"  title="Mieux cerner les tentatives de suicide chez les jeunes LGBT - 8&nbsp;sept. 2020">
			<div id="article-sante" style="background: url(https://360.ch/wp-content/uploads/2020/09/jeunes-bougies-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/sante/56978-alleger-le-fardeau-retrouver-la-joie-de-vivre/"  title="Alléger le fardeau, retrouver la joie de vivre - 16&nbsp;ao&ucirc;t 2020">
			<div id="article-sante" style="background: url(https://360.ch/wp-content/uploads/2020/08/LHIVMY_MSM_Wings-scenario_image-3-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/"  title="Self(ie) estime - 13&nbsp;sept. 2020">
			<div id="article-sante" style="background: url(https://360.ch/wp-content/uploads/2020/09/tes-super-comme-tu-es-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>4</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 60&nbsp;derniers jours dans la rubrique Santé:</p>
	<div id="article-sante" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/sante/57194-un-courage-contagieux-qui-saffiche/" title="Un «courage contagieux» qui s&#8217;affiche - 4&nbsp;sept. 2020">
			Un «courage contagieux» qui s&#8217;affiche		</a>
	</h4></div>
	<div id="article-sante" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/sante/57244-mieux-cerner-les-tentatives-de-suicide-chez-les-jeunes-lgbt/" title="Mieux cerner les tentatives de suicide chez les jeunes LGBT - 8&nbsp;sept. 2020">
			Mieux cerner les tentatives de suicide chez les jeunes LGBT		</a>
	</h4></div>
	<div id="article-sante" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/sante/56978-alleger-le-fardeau-retrouver-la-joie-de-vivre/" title="Alléger le fardeau, retrouver la joie de vivre - 16&nbsp;ao&ucirc;t 2020">
			Alléger le fardeau, retrouver la joie de vivre		</a>
	</h4></div>
	<div id="article-sante" style="float: left;" class="boule bloc"><div class='boule-inside'>4</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/sante/57302-body-positive-lgbtq-selfie-estime/" title="Self(ie) estime - 13&nbsp;sept. 2020">
			Self(ie) estime		</a>
	</h4></div>
</aside>		
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">360° sur Facebook</h2>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 255px;" src="https://www.facebook.com/plugins/likebox.php?id=132299960115260&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside>	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>

	<a href='https://360.ch/tendances/57291-lautriche-elargit-sa-palette-de-sexes/'><img src='https://360.ch/wp-content/uploads/2020/09/mention-x-passeport-autriche-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Intersexes</span>
	<a href="https://360.ch/tendances/57291-lautriche-elargit-sa-palette-de-sexes/" >
	<h5 style="margin: 0">L&#8217;Autriche élargit sa palette de sexes</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/monde/57284-propagande-homosexuelle-profs-invites-a-denoncer-leurs-eleves-a-la-police/'><img src='https://360.ch/wp-content/uploads/2020/09/smartphone-eleves-russie-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Russie</span>
	<a href="https://360.ch/monde/57284-propagande-homosexuelle-profs-invites-a-denoncer-leurs-eleves-a-la-police/" >
	<h5 style="margin: 0">«Propagande homosexuelle»: profs invités à dénoncer leurs élèves à la police</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/sexualites/57269-allemagne-saunas-et-bordels-toujours-fermes-la-pandemie-a-bon-dos/'><img src='https://360.ch/wp-content/uploads/2020/09/saunas-allemagne-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Allemagne</span>
	<a href="https://360.ch/sexualites/57269-allemagne-saunas-et-bordels-toujours-fermes-la-pandemie-a-bon-dos/" >
	<h5 style="margin: 0">Saunas et bordels toujours fermés: la pandémie a bon dos</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/chroniques/57266-ca-passe-ou-ca-casse/'><img src='https://360.ch/wp-content/uploads/2020/06/PH_Lana2-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Genre</span>
	<a href="https://360.ch/chroniques/57266-ca-passe-ou-ca-casse/" >
	<h5 style="margin: 0">Ça passe ou ça casse!</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/suisse/57252-le-sponsoring-dun-marchand-darmes-ternit-le-gala-lgbt/'><img src='https://360.ch/wp-content/uploads/2020/09/swiss-diversity-award-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Berne</span>
	<a href="https://360.ch/suisse/57252-le-sponsoring-dun-marchand-darmes-ternit-le-gala-lgbt/" >
	<h5 style="margin: 0">Le sponsoring d&#8217;un marchand d&#8217;armes ternit le gala LGBT</h5>
	</a>
	</div>
		<div style="clear: both"></div>

		</aside>
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
						<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2018/02/white-360-logo3.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>
