<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Attraction des astres &ndash; 360°</title>
	<link rel="canonical" href="https://360.ch/chroniques/horoscope/70623-attraction-des-astres/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Attraction des astres &ndash; 360°" />
	<meta property="og:description" content="Pour garder les pieds sur terre, rien ne vaut un plongeon la tête dans les étoiles. Ce mois, le signe à l’honneur est Balance." />
	<meta property="og:url" content="https://360.ch/chroniques/horoscope/70623-attraction-des-astres/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-10-01T03:57:05+00:00" />
	<meta property="article:modified_time" content="2022-10-05T06:41:24+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2021/10/balance.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Marlon Dietrich" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marlon Dietrich" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#article","isPartOf":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/"},"author":{"name":"Marlon Dietrich","@id":"https://360.ch/#/schema/person/129f10d9bbf061d37a153882182d48c9"},"headline":"Attraction des astres","datePublished":"2022-10-01T03:57:05+00:00","dateModified":"2022-10-05T06:41:24+00:00","mainEntityOfPage":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/"},"wordCount":1003,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2021/10/balance.png","keywords":["horoscope"],"articleSection":["Horoscope"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#respond"]}]},{"@type":"WebPage","@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/","url":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/","name":"Attraction des astres &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#primaryimage"},"image":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2021/10/balance.png","datePublished":"2022-10-01T03:57:05+00:00","dateModified":"2022-10-05T06:41:24+00:00","breadcrumb":{"@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/chroniques/horoscope/70623-attraction-des-astres/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#primaryimage","url":"https://360.ch/wp-content/uploads/2021/10/balance.png","contentUrl":"https://360.ch/wp-content/uploads/2021/10/balance.png","width":1000,"height":577,"caption":"&copy; Amina Belkasmi"},{"@type":"BreadcrumbList","@id":"https://360.ch/chroniques/horoscope/70623-attraction-des-astres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Attraction des astres"}]},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","sameAs":["https://www.instagram.com/magazine_360/","https://www.facebook.com/magazine360lgbt/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/logo/image/","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#/schema/logo/image/"}},{"@type":"Person","@id":"https://360.ch/#/schema/person/129f10d9bbf061d37a153882182d48c9","name":"Marlon Dietrich","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2e8d20a156ac387153687dc5627a11f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2e8d20a156ac387153687dc5627a11f1?s=96&d=mm&r=g","caption":"Marlon Dietrich"},"url":"https://360.ch/author/marlondietrich/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Attraction des astres Flux des commentaires" href="https://360.ch/chroniques/horoscope/70623-attraction-des-astres/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.3.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.9.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.9.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/70623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.9.4" />
<link rel='shortlink' href='https://360.ch/?p=70623' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2Fhoroscope%2F70623-attraction-des-astres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2Fhoroscope%2F70623-attraction-des-astres%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:700;font-weight:700;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [970, 250], 'div-gpt-ad-1653427999719-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/chroniques/horoscope/70623-attraction-des-astres/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70623 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="current-post-ancestor dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-lhumeur-de-christine-gonzalez"><a href="https://360.ch/domaine/chroniques/christine-gonzalez/">L&rsquo;humeur de Christine Gonzalez</a></li>
	<li class="menu-lhumeur-de-dr-hazbi"><a href="https://360.ch/domaine/chroniques/dr-hazbi/">L&rsquo;humeur de Dr. Hazbi</a></li>
	<li class="menu-lhumeur-de-leon-salin"><a href="https://360.ch/domaine/chroniques/leon-salin/">L&rsquo;humeur de Léon Salin</a></li>
	<li class="current-post-ancestor active current-post-parent menu-horoscope"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div style="text-align: center;  margin-bottom: 10px; margin-top: -10px">
		<!-- /10078833/Wideboard -->
		<div id='div-gpt-ad-1653427999719-0' style='min-width: 970px; min-height: 250px;'>
  		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1653427999719-0'); });
  		</script>
</div>
	</div>
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-70623" class="post-70623 post type-post status-publish format-standard has-post-thumbnail hentry category-horoscope tag-horoscope">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Horoscope	</span>
		
	<h1>Attraction des astres</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2021/10/balance.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/10/balance.png 1000w, https://360.ch/wp-content/uploads/2021/10/balance-330x190.png 330w, https://360.ch/wp-content/uploads/2021/10/balance-624x360.png 624w, https://360.ch/wp-content/uploads/2021/10/balance-768x443.png 768w, https://360.ch/wp-content/uploads/2021/10/balance-230x133.png 230w, https://360.ch/wp-content/uploads/2021/10/balance-600x346.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" />		<div class='legende'>&copy; Amina Belkasmi</div>		</div>
		
	<h2 class="entry-excerpt-single">
		<p>Pour garder les pieds sur terre, rien ne vaut un plongeon la tête dans les étoiles. Ce mois, le signe à l’honneur est Balance.</p>
	</h2>
		
		
		<div style="margin: 10px 0 20px" class="auteur">
		<div style='float: left'>Par</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/marlondietrich/" title="Articles par Marlon Dietrich" rel="author">Marlon Dietrich</a><br />
				</div>
	</div>
	
	<div class="entry-content article-desktop">
		
	<div>
	<h3>Balance</h3>
<p>23 septembre – 22 octobre<br />
Ta chanson du mois: <em>Comme un ange, </em>Régina Demina<br />
«Savoir bien s’entourer, c’est tout un art», te rappellent les astres. Ce mois-ci, les personnes autour de toi seront déterminantes pour t’aider dans le développement d’un projet qui te tient à cœur. N’hésite pas à demander conseil aux personnes de confiance qui comprennent tes rêves. Ton sens de l’organisation et ta détermination feront le reste. </p>
<h3>Scorpion</h3>
<p>23 octobre – 22 novembre<br />
Ta chanson du mois: <em>God is a Woman</em>, Ariana Grande<br />
Certain·e·x·s font l’éloge de la lenteur, pas si con! Souvent, ralentir le rythme est synonyme de qualité et de profondeur. Tout en méditant ces préceptes, entends les astres qui te rassurent: «La lenteur d’un processus ne signifie pas son inertie.» La chance est de ton côté, prends le temps de réfléchir à ce que tu souhaites vraiment pour toi. </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<h3>Sagittaire</h3>
<p>23 novembre – 22 décembre<br />
Ta chanson du mois: <em>Let’s Do This Again</em>, Jamie XX<br />
Tel un volcan en pleine éruption, ta créativité explose. Tes bonnes idées séduisent ton entourage, qui n’a qu’une envie: te suivre dans ton délire. Le danger quand le cerveau est en ébullition, c’est de se disperser. La discipline n’est pas la meilleure amie des bonnes idées qui fusent! Qu’à cela ne tienne: «Note-les toutes religieusement afin de n’en perdre aucune», te suggèrent les astres. </p>
<h3>Capricorne</h3>
<p>22 décembre – 20 janvier<br />
Ta chanson du mois: <em>Free</em>, Florence + The Machine<br />
«Prends de la hauteur!» t’encouragent les astres. Vus d’en haut et transposés dans une perspective plus large, tes tracas quotidiens te sembleront anecdotiques. Apprends de tes erreurs du passé pour moins stresser dans tes projets actuels. N’oublie pas que la peur est un frein paralysant. Quitte à tomber sept fois, tu te relèveras huit! </p>
<h3>Verseau</h3>
<p>21 janvier – 19 février<br />
Ta chanson du mois: <em>Break My Soul</em>, Beyoncé<br />
Il n’y a pas que le boulot dans la vie! Ne laisse pas ton ambition dévorer ta vie personnelle. Mis à rude épreuve, tes nerfs te remercieront. Quant à toi, tu apprécieras la spontanéité retrouvée avec tes ami·e·x·s sans prévoir six mois à l’avance. Pour repartir de bon pied, les astres te conseillent de renouer avec une activité sportive régulière. </p>
<h3>Poissons</h3>
<p>20 février – 20 mars<br />
Ta chanson du mois: <em>Monday</em>, The Regrettes<br />
Pas encore complètement remis·e·x de tes émotions estivales, c’est le bordel dans ta tête. Tu laisses traîner des vieux dossiers qui te semblent une montagne administrative. C’est pas si grave. «Ne repousse pas à demain ce que tu peux faire aujourd’hui», te scandent les astres. Une fois dissipée cette brume passagère, tu te sentiras d’attaque pour entamer une année 2023 pleine de nouveaux défis.</p>
<h3>Bélier</h3>
<p>21 mars – 20 avril<br />
Ta chanson du mois: <em>Sorry Not Sorry</em>, Demi Levato<br />
Ton enthousiasme débordant n’est pas toujours compris. Songe à baisser d’un ton pour ménager les susceptibilités autour de toi, qui ont tendance à confondre tes convictions avec de l’agressivité. «Plutôt que t’enfermer dans ta tour d’ivoire pour tout faire tout·e·x seul·e·x, entoure-toi cette fois de personnes qui sauront amplifier ta voix», stratégisent les astres. </p>
<h3>Taureau</h3>
<p>21 avril – 20 mai<br />
Ta chanson du mois: <em>Savage,</em> Megan Thee Stallion<br />
Tu n’es pas du genre à lâcher ta proie. Cette ténacité te vaut d’intimider certaines personnes dans ta vie personnelle et professionnelle. Si tu n’as peur de rien, fais gaffe toutefois à ne pas traumatiser tout le monde sur ton passage. Souviens-toi que ton aplomb à toute épreuve n’est pas donné à tous·tes·x. «Faire preuve de souplesse en phase de négociation porte souvent ces fruits, surtout en Suisse» te murmurent les astres. </p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<h3>Gémeaux</h3>
<p>21 mai – 21 juin<br />
Ta chanson du mois: <em>Scarlett</em>, Holly Humberstone<br />
Un petit coup de mou se fait ressentir, mets ça sur le compte du changement de saison. «Rien de tel qu’une cueillette aux champignons suivie d’une bonne sieste pour recharger les batteries avant l’automne», météorisent les astres à ton encontre. À tête reposée, tu relativiseras avec philosophie, et la confiance en toi reprendra enfin l&rsquo;ascenseur vers le haut. </p>
<h3>Cancer</h3>
<p>22 juin – 22 juillet<br />
Ta chanson du mois: <em>As It Was</em>, Harry Styles<br />
À force de tout vouloir faire tout·e·x seul·e·x, tu as perdu ton aptitude à déléguer. C’est pourtant le maître-mot pour toi cet automne. Et cela ne se fera pas sans crise, tes collègues ont, elleux aussi, perdu l’habitude! Une fois la confiance retrouvée, tout devrait rentrer dans l’ordre. «Cerise sur le gâteau, un nouveau contrat et une rencontre déterminante ne sont pas exclus à la fin du mois», exultent les astres. </p>
<h3>Lion</h3>
<p>23 juillet – 22 août<br />
Ta chanson du mois: <em>Dream On</em>, Aerosmith<br />
La période est propice à la réalisation d’un rêve. Fonce! Veille à respecter les délais, et tout se déroulera harmonieusement. Dans cette phase très créative, les astres te mettent en garde: «Il est important de partager tes idées avec des personnes de confiance, tout en les protégeant afin d’éviter le plagiat.» Il va falloir jouer stratégiquement, tu en es tout à fait capable. </p>
<h3>Vierge</h3>
<p>23 août – 22 septembre<br />
Ta chanson du mois: <em>Virgo’s Groove</em>, Beyoncé<br />
Ton audace et ton culot sont de retour! Après avoir reconnecté avec ta créativité pure cet été, tu ne crains pas de te lancer dans des projets grandioses. En pleine possession de tes moyens, tu n’oublies pas les leçons du passé et avances avec finesse et intelligence. Longtemps mis en berne à cause de trahisons et de certaines blessures à vif, ton instinct te guide. «Tu peux y aller les yeux fermés», affirment les astres. </p>
<div class="note">sélection musicale par <a href="https://360.ch/culture/vagin-pirate/69527-la-mise-a-jour-de-rentree-de-vagin-pirate-la-selection-de-septembre/">Vagin Pirate</a></div>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="text-align: center">_________________<br />
			<span style="font-size: 0.8em;">
				 1er&nbsp;oct. 2022 &nbsp; Thèmes: Étiquettes : <a href="https://360.ch/themes/horoscope/" rel="tag">horoscope</a>			</span> 

		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/chroniques/horoscope/70623-attraction-des-astres/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Attraction des astres | via @magazine_360">Tweet</a>
		</div>
		</div>

		
	</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chroniques/horoscope/70623-attraction-des-astres/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='70623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-69531" class="post-69531 post type-post status-publish format-standard has-post-thumbnail hentry category-horoscope tag-horoscope">
        <div class="entry-thumbnail">
        <a href="https://360.ch/chroniques/horoscope/69531-attraction-des-astres-lhoroscope-de-septembre/" title="Permalink to Attraction des astres, l&rsquo;horoscope de septembre" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/09/vierge-330x190.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/vierge-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/vierge-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/vierge-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/vierge-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/vierge-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/vierge.png 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/chroniques/horoscope/69531-attraction-des-astres-lhoroscope-de-septembre/" title="Permalink to Attraction des astres, l&rsquo;horoscope de septembre" rel="bookmark">Attraction des astres, l&rsquo;horoscope de septembre</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-69122" class="post-69122 post type-post status-publish format-standard has-post-thumbnail hentry category-horoscope tag-horoscope">
        <div class="entry-thumbnail">
        <a href="https://360.ch/chroniques/horoscope/69122-attraction-des-astres-lhoroscope-de-lete/" title="Permalink to Attraction des astres: l&rsquo;horoscope de l&rsquo;été" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/07/horosc-lion-cancer.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/chroniques/horoscope/69122-attraction-des-astres-lhoroscope-de-lete/" title="Permalink to Attraction des astres: l&rsquo;horoscope de l&rsquo;été" rel="bookmark">Attraction des astres: l&rsquo;horoscope de l&rsquo;été</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-68051" class="post-68051 post type-post status-publish format-standard has-post-thumbnail hentry category-horoscope tag-horoscope">
        <div class="entry-thumbnail">
        <a href="https://360.ch/chroniques/horoscope/68051-attraction-des-astres-lhoroscope-de-mai/" title="Permalink to Attraction des astres, l&rsquo;horoscope de mai" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/05/taureau-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Taureau" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/taureau-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/taureau-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/05/taureau-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/taureau-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/taureau-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/taureau.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/chroniques/horoscope/68051-attraction-des-astres-lhoroscope-de-mai/" title="Permalink to Attraction des astres, l&rsquo;horoscope de mai" rel="bookmark">Attraction des astres, l&rsquo;horoscope de mai</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<p style="margin-top: 10px; font-size: 0.85em; text-align: center">
	<img src="https://360.ch/wp-content/uploads/2022/10/couv217.jpg" alt="" width="900" height="900" class="aligncenter size-full wp-image-70632" />
Aloïse Sauvage est en couverture du numéro d'octobre 2022 du magazine 360°, disponible <a style="border-bottom: 1px dotted;" href="https://360.ch/diffusion/">en kiosques, dans les lieux partenaires</a> et sur <a style="border-bottom: 1px dotted;" href="https://360.ch/abonnez-vous/">abonnement</a>!</p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
	<div><a href="https://360.ch/culture/70769-everybodys-perfect-voyage-dans-le-cinema-queer/" style="background-image: url(https://360.ch/wp-content/uploads/2022/10/joyland-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/70769-everybodys-perfect-voyage-dans-le-cinema-queer/">Everybody&rsquo;s Perfect voyage dans le cinéma queer </a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/70616-aloise-sauvage-cheffe-de-meute/" style="background-image: url(https://360.ch/wp-content/uploads/2022/10/aloise-sauvage-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/70616-aloise-sauvage-cheffe-de-meute/">Aloïse Sauvage, cheffe de meute</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/chroniques/edito/70713-sujet-politique/" style="background-image: url(https://360.ch/wp-content/uploads/2022/10/robin-corminboeuf-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Édito</span><br />
		<a href="https://360.ch/chroniques/edito/70713-sujet-politique/">Sujet politique</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/sexualites/70574-du-sexe-tarife-pour-tous%c2%b7tes%c2%b7x/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/sexe-tarifé-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Sexualités</span><br />
		<a href="https://360.ch/sexualites/70574-du-sexe-tarife-pour-tous%c2%b7tes%c2%b7x/">Du sexe tarifé pour tous·tes·x</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/70519-futura-exploration-helvetique-en-dix-court-metrages/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/ava-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/70519-futura-exploration-helvetique-en-dix-court-metrages/">Futura: exploration helvétique en dix court-métrages</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/chroniques/leon-salin/70517-pomme-de-leon/" style="background-image: url(https://360.ch/wp-content/uploads/2021/04/leon-sallin2-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		L'humeur de Léon Salin</span><br />
		<a href="https://360.ch/chroniques/leon-salin/70517-pomme-de-leon/">Pomme de Léon</a>
	</div>
</div>
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
	
<div style='display: initial; background-color: #f9f956; padding: 1px 3px; margin-top: 10px'>Mercredi 5&nbsp;octobre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/colloque-international-de-sante-trans/2022-10-05/'><span style='font-weight: bold'>Genève</span> Colloque international de santé trans*</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-10-05/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/trigger-warning/2022-10-05/'><span style='font-weight: bold'>Genève</span> Trigger Warning</a></div></div><div style='display: initial; background-color: #f9f956; padding: 1px 3px; margin-top: 10px'>Jeudi 6&nbsp;octobre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/soiree-rainbow-lgbtqia/'><span style='font-weight: bold'>Fribourg</span> Soirée Rainbow LGBTQIA+</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/colloque-international-de-sante-trans/2022-10-06/'><span style='font-weight: bold'>Genève</span> Colloque international de santé trans*</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/snob/2022-10-06/'><span style='font-weight: bold'>Genève</span> SNOB</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/trigger-warning/2022-10-06/'><span style='font-weight: bold'>Genève</span> Trigger Warning</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-10-06/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div style='display: initial; background-color: #f9f956; padding: 1px 3px; margin-top: 10px'>Vendredi 7&nbsp;octobre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/disco-ribelle/'><span style='font-weight: bold'>Berne</span> Disco Ribelle</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/friday-sex-party/2022-10-07/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/colloque-international-de-sante-trans/2022-10-07/'><span style='font-weight: bold'>Genève</span> Colloque international de santé trans*</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-10-07/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/snob/2022-10-07/'><span style='font-weight: bold'>Genève</span> SNOB</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/grizzly-night/2022-10-07/'><span style='font-weight: bold'>Lausanne</span> Grizzly Night</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/groupe-jeunes-vogay-lausanne/2022-10-07/'><span style='font-weight: bold'>Lausanne</span> Groupe jeunes Vogay /Lausanne</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/ardente%c2%b7x%c2%b7s-2/'><span style='font-weight: bold'>Pully</span> Ardente·x·s</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-66411 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-allaitement tag-highlight tag-maternite tag-pma">
															<div class="entry-thumbnail"><a href="https://360.ch/sante/66411-lactation-induite/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/02/lactation-induite.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sante/66411-lactation-induite/">Lactation induite: allaiter sans avoir accouché</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-70279 post type-post status-publish format-standard has-post-thumbnail hentry category-suisse tag-education tag-enfance tag-highlight tag-stereotypes">
															<div class="entry-thumbnail"><a href="https://360.ch/suisse/70279-contre-les-stereotypes-de-genre-les-creches-en-premiere-ligne/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/09/creches-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/09/creches-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/09/creches-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/09/creches-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/09/creches-1-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/09/creches-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/09/creches-1.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/suisse/70279-contre-les-stereotypes-de-genre-les-creches-en-premiere-ligne/">Contre les stéréotypes de genre, les crèches en première ligne</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62666 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-litterature tag-poesie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Mohamed Almusibli Meloe Gennai" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/poesie-queer.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/">Poésie queer: uppercuts sans alexandrins</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-54102 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-france tag-highlight tag-rap">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/">Homophobie et rap, en voix de guérison?</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61750 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-cinema tag-highlight tag-sida-40-ans-deja tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Cyril Collard" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-600x346.png 600w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/cyril-collard.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/">Collard, premier cafard</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63241 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-drague tag-grindr tag-highlight tag-lesbiennes tag-tinder">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/63241-applications-de-rencontre-a-la-recherche-de-femmes-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/63241-applications-de-rencontre-a-la-recherche-de-femmes-queer/">Applications de rencontre: à la recherche de femmes queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62309 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-highlight tag-histoire tag-lausanne tag-pride tag-societe tag-vaud">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Presse Pride 1981 Suisse" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/">Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-68086 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archives tag-archives-lgbt tag-france tag-highlight tag-memoire tag-queer tag-sam-bourcier">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/68086-sam-bourcier-les-militant%c2%b7e%c2%b7s-virent-vers-lindividualisme-et-le-ouin-ouin/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/05/sam-bourcier-1.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/68086-sam-bourcier-les-militant%c2%b7e%c2%b7s-virent-vers-lindividualisme-et-le-ouin-ouin/">Sam Bourcier: «Les militant·e·s virent vers l’individualisme et le ‘ouin ouin’»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56243 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-etats-unis tag-highlight tag-new-york tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Du sexe à travers le gloryhole, décor incontournable du porno gay" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/glory-holes-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/06/glory-holes-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/glory-holes-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/glory-holes.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/">La Covid remet en scène le bon vieux gloryhole</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-10439 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-coiffure tag-highlight tag-lesbiennes tag-people">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/10439-coiffure-et-stereotypes-la-coupe-est-pleine/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2011/02/dis-coiffures-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Coiffures lesbiennes selon Dis" loading="lazy" srcset="https://360.ch/wp-content/uploads/2011/02/dis-coiffures-230x133.jpg 230w, https://360.ch/wp-content/uploads/2011/02/dis-coiffures-330x190.jpg 330w, https://360.ch/wp-content/uploads/2011/02/dis-coiffures-624x360.jpg 624w, https://360.ch/wp-content/uploads/2011/02/dis-coiffures-768x443.jpg 768w, https://360.ch/wp-content/uploads/2011/02/dis-coiffures-600x346.jpg 600w, https://360.ch/wp-content/uploads/2011/02/dis-coiffures.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/10439-coiffure-et-stereotypes-la-coupe-est-pleine/">Coiffure et stéréotypes: la coupe est pleine</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61339 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-faits-divers tag-highlight tag-histoire tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Franz Desgouttes Langenthal" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png 230w, https://360.ch/wp-content/uploads/2021/04/desgouttes-600x346.png 600w, https://360.ch/wp-content/uploads/2021/04/desgouttes-330x190.png 330w, https://360.ch/wp-content/uploads/2021/04/desgouttes-624x360.png 624w, https://360.ch/wp-content/uploads/2021/04/desgouttes-768x443.png 768w, https://360.ch/wp-content/uploads/2021/04/desgouttes.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/">Maître Desgouttes, l&rsquo;«homme-fluide»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58778 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archeologie tag-highlight tag-italie">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/pompei3-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/12/pompei3-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/pompei3-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/pompei3-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/pompei3.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/">Un graffiti «homophobe» vieux de 19&nbsp;siècles</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58866 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-histoire tag-photographie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/loving-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/01/loving-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/loving-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/loving-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/loving.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/">Les mâles aimés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Association Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a><br />
<a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2022 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui","closeText":"Termin\u00e9","today":"Aujourd&#039;hui","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.9.4' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.9.4' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.9.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.9.4' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.9.4' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
</body>
</html>
