<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LGBTQ+ de tous partis, unissez-vous! &ndash; 360°</title>
	<link rel="canonical" href="https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LGBTQ+ de tous partis, unissez-vous! &ndash; 360°" />
	<meta property="og:description" content="Initiative du PLR neuchâtelois Damien Cottier, notamment, un intergroupe réunissant les élu·e·s LGBTQ+ et allié·e·s au parlement suisse sera officialisé dans les prochains jours." />
	<meta property="og:url" content="https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2021-06-13T06:45:39+00:00" />
	<meta property="article:modified_time" content="2021-06-13T06:56:41+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="404" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="François Touzain" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360\u00b0","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360\u00b0"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360\u00b0","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://360.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg","contentUrl":"https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg","width":700,"height":404,"caption":"Damien Cottier (PLR/NE)"},{"@type":"WebPage","@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#webpage","url":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/","name":"LGBTQ+ de tous partis, unissez-vous! &ndash; 360\u00b0","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#primaryimage"},"datePublished":"2021-06-13T06:45:39+00:00","dateModified":"2021-06-13T06:56:41+00:00","breadcrumb":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://360.ch/","url":"https://360.ch/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#webpage"}}]},{"@type":"Article","@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#article","isPartOf":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/6a3dca90fde5019945fb4b5b3b2fc5be"},"headline":"LGBTQ+ de tous partis, unissez-vous!","datePublished":"2021-06-13T06:45:39+00:00","dateModified":"2021-06-13T06:56:41+00:00","mainEntityOfPage":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#webpage"},"wordCount":154,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg","keywords":["Suisse"],"articleSection":["Revue de web"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/6a3dca90fde5019945fb4b5b3b2fc5be","name":"Fran\u00e7ois Touzain","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/94b96ca1b8d7494d2a08d15b812719ab?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/94b96ca1b8d7494d2a08d15b812719ab?s=96&d=mm&r=g","caption":"Fran\u00e7ois Touzain"},"url":"https://360.ch/author/arnaud/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; LGBTQ+ de tous partis, unissez-vous! Flux des commentaires" href="https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/62204" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://360.ch/?p=62204' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Frevue-de-web%2F62204-lgbtq-de-tous-partis-unissez-vous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Frevue-de-web%2F62204-lgbtq-de-tous-partis-unissez-vous%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="https://theeventscalendar.com/" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62204 single-format-standard tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
	<li class="menu-revue-de-web"><a href="https://360.ch/revue-de-web/">Revue de web</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/chroniques/horoscope/61321-la-tete-dans-les-etoiles-2/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-62204" class="post-62204 post type-post status-publish format-standard has-post-thumbnail hentry category-revue-de-web tag-societe">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Revue de web	</span>
		
	<h1>LGBTQ+ de tous partis, unissez-vous!</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="700" height="404" src="https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/damien-cottier.jpg 700w, https://360.ch/wp-content/uploads/2021/06/damien-cottier-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/damien-cottier-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/damien-cottier-230x133.jpg 230w" sizes="(max-width: 700px) 100vw, 700px" />		<div class='legende'>Damien Cottier (PLR/NE)</div>		</div>
	<h2 class="entry-excerpt-single">
						<p>Initiative du PLR neuchâtelois Damien Cottier, notamment, un intergroupe réunissant les élu·e·s LGBTQ+ et allié·e·s au parlement suisse sera officialisé dans les prochains jours.</p>
			</h2>
	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>Il en existe un au Parlement européen, entre autres: un intergroupe rassemblant les élu·e·s LGBTQ+ et allié·e·s de tous les partis est en train d&#8217;être mis en place à Berne, a révélé <em><a href="https://www.blick.ch/politik/nationalrat-cottier-darf-nicht-blut-spenden-weil-er-schwul-ist-es-ist-das-individuelle-verhalten-nicht-das-intimleben-das-zaehlt-id16594361.html" rel="noopener" target="_blank">Blick</a></em> cette semaine. Parmi les sujets qu&#8217;il devrait tenter de faire avancer figurent <a href="https://360.ch/suisse/60809-geneve-va-sattaquer-aux-therapies-de-conversion/">l&#8217;interdiction des thérapies de conversion</a> – au menu du Parlement cette semaine – et la quasi exclusion des hommes gay du don du sang. Coprésident de ce nouvel intergroupe aux côtés de Lisa Mazzone, le conseiller national Damien Cottier avait illustré cette dernière discrimination par sa présence jeudi à la journée du don du sang organisée par la Croix Rouge suisse devant le Palais fédéral. </p>
<p>L&#8217;entrée d&#8217;un·e premier·e élu·e ouvertement gay ou lesbienne sous la Coupole remonte seulement en 1999, il s&#8217;agissait de Claude Janiak (BS/PS).</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<!-- AI CONTENT END 1 -->
	</div>

				<div style="margin-top: 30px">
			<span style="font-size: 0.8em; border-top: 1px solid; padding-top: 6px;">
				 Thèmes: <a href='https://360.ch/themes/societe'>Suisse</a>&nbsp; 			</span> 
		</div>	
					</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
	<div style="margin-top: 30px" class="auteur">
		<div style='float: left'>
		Par	
		</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/arnaud/" title="Articles par François Touzain" rel="author">François Touzain</a><br />
				</div>
	</div>
	<br clear="all" />
				<p class="datecreation" style="margin: 50px 0 10px 0">13&nbsp;juin 2021</p>

		
		

			
		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: LGBTQ+ de tous partis, unissez-vous! | via @magazine_360">Tweet</a>
		</div>
		
		

		
		</div>
	</div>

		</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revue-de-web/62204-lgbtq-de-tous-partis-unissez-vous/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='62204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-62092" class="post-62092 post type-post status-publish format-standard has-post-thumbnail hentry category-revue-de-web tag-faits-divers tag-geneve tag-homophobie tag-societe tag-transphobie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/revue-de-web/62092-agression-homophobe-et-transphobe-a-geneve/" title="Permalink to Agression homophobe et transphobe à Genève" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/06/rue-des-alpes-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/rue-des-alpes-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/rue-des-alpes-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/rue-des-alpes-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/06/rue-des-alpes.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/revue-de-web/62092-agression-homophobe-et-transphobe-a-geneve/" title="Permalink to Agression homophobe et transphobe à Genève" rel="bookmark">Agression homophobe et transphobe à Genève</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-62083" class="post-62083 post type-post status-publish format-standard has-post-thumbnail hentry category-revue-de-web tag-pride tag-societe tag-zurich">
        <div class="entry-thumbnail">
        <a href="https://360.ch/revue-de-web/62083-zurich-attendra-septembre-pour-celebrer-sa-pride/" title="Permalink to Zurich attendra septembre pour célébrer sa Pride" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/03/zurich-pride2019-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/03/zurich-pride2019-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/03/zurich-pride2019-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/03/zurich-pride2019-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/03/zurich-pride2019.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/revue-de-web/62083-zurich-attendra-septembre-pour-celebrer-sa-pride/" title="Permalink to Zurich attendra septembre pour célébrer sa Pride" rel="bookmark">Zurich attendra septembre pour célébrer sa Pride</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61833" class="post-61833 post type-post status-publish format-standard has-post-thumbnail hentry category-revue-de-web tag-cruising tag-societe">
        <div class="entry-thumbnail">
        <a href="https://360.ch/revue-de-web/61833-suisse-retour-sauna-gay-31-mai/" title="Permalink to Oui, on pourra retourner au sauna dès le 31&nbsp;mai!" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/05/sauna-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/sauna-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/sauna-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/sauna-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/sauna.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/revue-de-web/61833-suisse-retour-sauna-gay-31-mai/" title="Permalink to Oui, on pourra retourner au sauna dès le 31&nbsp;mai!" rel="bookmark">Oui, on pourra retourner au sauna dès le 31&nbsp;mai!</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<a href="/abonnez-vous">
	</a>
<p style="padding: 5px; color: #FFF; background-color: #FF9EC7; font-size: 0.85em; text-align: center">
	<img src="https://360.ch/wp-content/uploads/2021/06/360_No204_Icones_2-1.jpg" alt="" width="700" height="700" class="aligncenter size-full wp-image-62070" />Le numéro de juin 2021 du magazine 360° est disponible en kiosque (nouveau!), dans les <a href="https://360.ch/diffusion/" style="border-bottom: 1px dotted; color: #FFF">lieux partenaires</a> et sur <a href="https://360.ch/abonnez-vous/" style="border-bottom: 1px dotted; color: #FFF">abonnement</a>!</p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
		<a href="https://360.ch/chroniques/horoscope/61687-la-tete-dans-les-etoiles-3/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/gemaux-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Horoscope			</div>
		<a href="https://360.ch/chroniques/horoscope/61687-la-tete-dans-les-etoiles-3/">La tête dans les étoiles</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/monde/62200-en-hongrie-le-spectre-dune-loi-contre-la-propagande-homosexuelle/" style="background-image: url(https://360.ch/wp-content/uploads/2021/06/orban-hongrie-lgbt-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Monde			</div>
		<a href="https://360.ch/monde/62200-en-hongrie-le-spectre-dune-loi-contre-la-propagande-homosexuelle/">En Hongrie, le spectre d&#8217;une loi contre la «propagande homosexuelle»</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/vagin-pirate/62101-les-pepites-de-juin/" style="background-image: url(https://360.ch/wp-content/uploads/2021/06/dua-saleh-vagin-pirate-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Vagin Pirate			</div>
		<a href="https://360.ch/culture/vagin-pirate/62101-les-pepites-de-juin/">Les pépites de juin</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/suisse/62195-pride-romande-1er-round-les-26-et-27-juin/" style="background-image: url(https://360.ch/wp-content/uploads/2021/02/pride-geneve-2019-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Suisse			</div>
		<a href="https://360.ch/suisse/62195-pride-romande-1er-round-les-26-et-27-juin/">Pride romande: 1er round les 26 et 27 juin!</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/revue-de-web/62189-lyon-une-plantation-de-cannabis-dans-la-cave-du-sauna-gay/" style="background-image: url(https://360.ch/wp-content/uploads/2021/06/sauna-lyon-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Revue de web			</div>
		<a href="https://360.ch/revue-de-web/62189-lyon-une-plantation-de-cannabis-dans-la-cave-du-sauna-gay/">Une plantation de cannabis dans la cave du sauna gay</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/62096-sous-son-calme-apparent-la-suisse-est-super-violente/" style="background-image: url(https://360.ch/wp-content/uploads/2021/06/valentina-fete-du-slip-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/62096-sous-son-calme-apparent-la-suisse-est-super-violente/">«Sous son calme apparent, la Suisse est super violente»</a>
</div>
	<br clear="all" />
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
<a href='https://360.ch/agenda/migs-bar/'><img src='https://360.ch/wp-content/uploads/2021/05/migs-bar-330x190.png' style='width: 100%' /></a><div style='margin-top: 10px'>Jeudi 24 juin</div><div><a href="https://360.ch/agenda/migs-bar/"><strong>Genève</strong> Mig's Bar</a></div>
	
<div style='margin-top: 10px'>Samedi 26 juin</div><div><a href="https://360.ch/agenda/geneva-pride-special-events/"><strong></strong> Geneva Pride Special Events</a></div>
	
<div style='margin-top: 10px'>Dimanche 27 juin</div><div><a href="https://360.ch/agenda/pride-run-by-geneva-pride/"><strong></strong> Pride Run by Geneva Pride</a></div>
	
<div style='margin-top: 10px'>Mardi 29 juin</div><div><a href="https://360.ch/agenda/vivre-legalite-et-les-diversites-dans-la-francophonie/"><strong></strong> «Vivre l’égalité et les diversités dans la francophonie»</a></div>
	
	
	</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61339 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-faits-divers tag-highlight tag-histoire tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Franz Desgouttes Langenthal" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png 230w, https://360.ch/wp-content/uploads/2021/04/desgouttes-330x190.png 330w, https://360.ch/wp-content/uploads/2021/04/desgouttes-624x360.png 624w, https://360.ch/wp-content/uploads/2021/04/desgouttes-768x443.png 768w, https://360.ch/wp-content/uploads/2021/04/desgouttes.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/">Maître Desgouttes, l&#8217;«homme-fluide»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58778 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-archeologie tag-highlight tag-italie">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/pompei3-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/pompei3-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/pompei3-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/pompei3-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/pompei3.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58778-un-graffiti-homophobe-vieux-de-19-siecles/">Un graffiti «homophobe» vieux de 19&nbsp;siècles</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57091 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-royaume-uni tag-transports-publics">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/">Un express aux couleurs de toutes les fiertés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-56429 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cruising tag-geneve tag-highlight tag-jura tag-naturisme tag-societe tag-tessin tag-tourisme tag-valais tag-vaud tag-zurich">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/56429-swiss-summer-love/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/56429-swiss-summer-love/">Swiss Summer Love</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-55531 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-highlight tag-internet">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/55531-pornographie-sexparties-zoom/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/04/zoom-sexparty2.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/55531-pornographie-sexparties-zoom/">Pornographe, tu ne zoomeras point!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57526 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-masculinites">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/">Savourer sa saucisse à l&#8217;abri des jugements</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60988 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-etats-unis tag-highlight tag-porno tag-prostitution tag-streaming">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="OnlyFans Gay Porno" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png 230w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-330x190.png 330w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-624x360.png 624w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-768x443.png 768w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/">OnlyFans: trime, trique et tricks</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-58866 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-histoire tag-photographie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/loving-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/loving-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/loving-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/loving.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/">Les mâles aimés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58889 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-londres tag-royaume-uni tag-scene-lgbt tag-urbanisme">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/joiners-arms.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/">Promoteurs tenus d&#8217;assurer la survie d&#8217;un pub queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57880 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-chemsex tag-drogue tag-highlight tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/chemsex-003.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/">Amoureux du produit: des chemsexeurs romands racontent</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61416 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/61416-alors-on-glousse/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Aude Bourrier" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/aude-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/aude-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/aude-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/aude-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/aude.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/61416-alors-on-glousse/">Alors on g(l)ousse</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-57853 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-alternatif tag-berlin tag-highlight tag-histoire tag-memoire">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/Hoffest005.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/">Tuntenhaus ou l&#8217;anarchie en talons hauts</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="155" src="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-327x220.jpg 327w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-534x360.jpg 534w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-300x202.jpg 300w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1.jpg 677w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&#8217;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60883 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-coming-out tag-etats-unis tag-highlight tag-politiquement-correct">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/60883-ouvertement-est-out-out-est-in/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/openly-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/openly-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/03/openly-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/03/openly-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/03/openly-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/03/openly.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/60883-ouvertement-est-out-out-est-in/">«Ouvertement» est out; «out» est in</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
CH-1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
