<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<title>No.198 / octobre 2020 &#8211; 360°</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; No.198 / octobre 2020 Flux des commentaires" href="https://360.ch/promo/57477-no-198-octobre-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/57477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elle est hétéro, lui gay, mais ils forment un vrai couple, selon la juge' href='https://360.ch/monde/57473-canada-elle-est-hetero-lui-gay-forment-un-vrai-couple/' />
<link rel='next' title='Agression homophobe à Annecy: un ado en garde à vue' href='https://360.ch/suisse/57480-agression-homophobe-a-annecy-un-ado-en-garde-a-vue/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://360.ch/promo/57477-no-198-octobre-2020/" />
<link rel='shortlink' href='https://360.ch/?p=57477' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fpromo%2F57477-no-198-octobre-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fpromo%2F57477-no-198-octobre-2020%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/promo/57477-no-198-octobre-2020/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="360°"/>
  <meta property="og:title" content="No.198 / octobre 2020"/>
  <meta property="og:url" content="https://360.ch/promo/57477-no-198-octobre-2020/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le magazine LGBT suisse"/>
  <meta property="og:image" content="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png"/>
  <meta property="og:image:url" content="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png"/>
  <meta property="og:image:secure_url" content="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png"/>
  <meta property="article:published_time" content="2020-09-30T23:08:36+02:00"/>
  <meta property="article:modified_time" content="2020-09-30T23:08:36+02:00" />
  <meta property="og:updated_time" content="2020-09-30T23:08:36+02:00" />
  <meta property="article:section" content="Promo"/>
  <meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="No.198 / octobre 2020"/>
  <meta itemprop="headline" content="No.198 / octobre 2020"/>
  <meta itemprop="description" content="Le magazine LGBT suisse"/>
  <meta itemprop="image" content="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png"/>
  <meta itemprop="datePublished" content="2020-09-30"/>
  <meta itemprop="dateModified" content="2020-09-30T23:08:36+02:00" />
  <meta itemprop="author" content="François Touzain"/>
  <!--<meta itemprop="publisher" content="360°"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="No.198 / octobre 2020"/>
  <meta name="twitter:url" content="https://360.ch/promo/57477-no-198-octobre-2020/"/>
  <meta name="twitter:description" content="Le magazine LGBT suisse"/>
  <meta name="twitter:image" content="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@magazine_360"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-57477 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap/agenda/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="menu-geneva-pride"><a href="https://360.ch/domaine/geneva-pride/">Geneva Pride</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
						<!-- /10078833/Wideboard -->
			<div id='div-gpt-ad-1598630172246-0' style='width: 994px; height: 250px; margin: 0 auto 20px'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598630172246-0'); });
			</script>
			</div>
				<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-57477" class="post-57477 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-nfp">

	<div id="article-promo"> 
	
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/promo/' style='color: #FFF'>Promo</a></span>&nbsp;</div>	</div>
	
	
	<h1 style="text-transform: uppercase">No.198 / octobre 2020</h1>
	<p style="margin-bottom: 10px">30&nbsp;sept. 2020</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv.png" />
				</div>

	<h2 class="entry-excerpt-single">
		</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<!-- AI CONTENT END 2 -->
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/arnaud/" title="Articles par François Touzain" rel="author">François Touzain</a>		
		
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/promo/57477-no-198-octobre-2020/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: No.198 / octobre 2020 | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/nfp/" rel="tag">NFP</a><br />		
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/promo/57477-no-198-octobre-2020/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='57477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-57269" class="post-57269 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-allemagne tag-coronavirus tag-nfp tag-prostitution tag-scene-gay">
        <div class="entry-thumbnail">
        <a href="https://360.ch/sexualites/57269-allemagne-saunas-et-bordels-toujours-fermes-la-pandemie-a-bon-dos/" title="Permalink to Saunas et bordels toujours fermés: la pandémie a bon dos" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/09/saunas-allemagne-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/09/saunas-allemagne-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/09/saunas-allemagne-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/09/saunas-allemagne-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/09/saunas-allemagne.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/sexualites/57269-allemagne-saunas-et-bordels-toujours-fermes-la-pandemie-a-bon-dos/" title="Permalink to Saunas et bordels toujours fermés: la pandémie a bon dos" rel="bookmark">Saunas et bordels toujours fermés: la pandémie a bon dos</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57098" class="post-57098 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-nfp">
        <div class="entry-thumbnail">
        <a href="https://360.ch/promo/57098-no-197-septembre-2020/" title="Permalink to No.197 / septembre 2020" rel="bookmark">
            
            <img width="159" height="220" src="https://360.ch/wp-content/uploads/2020/08/couv197-159x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/08/couv197-159x220.jpg 159w, https://360.ch/wp-content/uploads/2020/08/couv197-261x360.jpg 261w, https://360.ch/wp-content/uploads/2020/08/couv197-230x317.jpg 230w, https://360.ch/wp-content/uploads/2020/08/couv197.jpg 700w" sizes="(max-width: 159px) 100vw, 159px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/promo/57098-no-197-septembre-2020/" title="Permalink to No.197 / septembre 2020" rel="bookmark">No.197 / septembre 2020</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-56311" class="post-56311 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-nfp">
        <div class="entry-thumbnail">
        <a href="https://360.ch/promo/56311-no-196-juillet-aout-2020/" title="Permalink to No.196 / juillet-août 2020" rel="bookmark">
            
            <img width="159" height="220" src="https://360.ch/wp-content/uploads/2020/06/couv_196medium-159x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/couv_196medium-159x220.jpg 159w, https://360.ch/wp-content/uploads/2020/06/couv_196medium-260x360.jpg 260w, https://360.ch/wp-content/uploads/2020/06/couv_196medium-230x318.jpg 230w, https://360.ch/wp-content/uploads/2020/06/couv_196medium.jpg 434w" sizes="(max-width: 159px) 100vw, 159px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/promo/56311-no-196-juillet-aout-2020/" title="Permalink to No.196 / juillet-août 2020" rel="bookmark">No.196 / juillet-août 2020</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<div style='clear: left'><div class='agenda-date'>
<h4>Dimanche 4.10.2020</h4>
</div><div style='clear: both; border-bottom: 1px solid #CCC'><span style='color: #FF0084'>&#9658;</span> Party</div><div class='agenda-cellule' id='article-gaymap'><div style='float: right'>
<a href='https://360.ch/gaymap/agenda/57456-tea/'><img src='https://360.ch/wp-content/uploads/2020/09/tea-barfussbar-180x180.jpg' class='agenda-image'></a>
</div><div style='padding-right: 110px;'>Zurich<a href='https://360.ch/gaymap/agenda/57456-tea/' class='ccol link'><h4 style='margin-top: 0px'>TEA</h4></a></div></div></div><p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
<a href="/gaymap/agenda" class="ccol link"><strong>+ 32 autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No.198 / octobre 2020</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No.198 / octobre 2020">
<img src="https://360.ch/wp-content/uploads/2020/09/360_198_WEB_couv-159x220.png" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTIQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				

<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 5</h3>

	<div style="width: 40%; float: left" >
		<a href="https://360.ch/monde/57284-propagande-homosexuelle-profs-invites-a-denoncer-leurs-eleves-a-la-police/"  title="«Propagande homosexuelle»: profs invités à dénoncer leurs élèves à la police - 11&nbsp;sept. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/09/smartphone-eleves-russie-180x180.jpg) center; background-size: cover; height: 180px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57348-mort-dun-chasseur-de-gays/"  title="Mort d&#8217;un «chasseur de gays» - 17&nbsp;sept. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/09/martsinkevich-occupy-paedophilia-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57309-je-voulais-donner-une-lecon-a-celle-qui-a-infecte-ma-soeur/"  title="«Je voulais donner une leçon à celle qui a infecté ma soeur» - 14&nbsp;sept. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/09/caivano-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57232-les-coronasceptiques-sen-prennent-au-drapeau-arc-en-ciel/"  title="Les coronasceptiques s&#8217;en prennent au drapeau arc-en-ciel - 7&nbsp;sept. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/09/vienne-drapeau-arc-en-ciel-querdenker-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>4</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/suisse/57252-le-sponsoring-dun-marchand-darmes-ternit-le-gala-lgbt/"  title="Le sponsoring d&#8217;un marchand d&#8217;armes ternit le gala LGBT - 9&nbsp;sept. 2020">
			<div id="article-suisse" style="background: url(https://360.ch/wp-content/uploads/2020/09/swiss-diversity-award-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>5</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 30&nbsp;derniers jours, toutes rubriques confondues:</p>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57284-propagande-homosexuelle-profs-invites-a-denoncer-leurs-eleves-a-la-police/" title="«Propagande homosexuelle»: profs invités à dénoncer leurs élèves à la police - 11&nbsp;sept. 2020">
			«Propagande homosexuelle»: profs invités à dénoncer leurs élèves à la police		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57348-mort-dun-chasseur-de-gays/" title="Mort d&#8217;un «chasseur de gays» - 17&nbsp;sept. 2020">
			Mort d&#8217;un «chasseur de gays»		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57309-je-voulais-donner-une-lecon-a-celle-qui-a-infecte-ma-soeur/" title="«Je voulais donner une leçon à celle qui a infecté ma soeur» - 14&nbsp;sept. 2020">
			«Je voulais donner une leçon à celle qui a infecté ma soeur»		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>4</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57232-les-coronasceptiques-sen-prennent-au-drapeau-arc-en-ciel/" title="Les coronasceptiques s&#8217;en prennent au drapeau arc-en-ciel - 7&nbsp;sept. 2020">
			Les coronasceptiques s&#8217;en prennent au drapeau arc-en-ciel		</a>
	</h4></div>
	<div id="article-suisse" style="float: left;" class="boule bloc"><div class='boule-inside'>5</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/suisse/57252-le-sponsoring-dun-marchand-darmes-ternit-le-gala-lgbt/" title="Le sponsoring d&#8217;un marchand d&#8217;armes ternit le gala LGBT - 9&nbsp;sept. 2020">
			Le sponsoring d&#8217;un marchand d&#8217;armes ternit le gala LGBT		</a>
	</h4></div>
</aside>		
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">360° sur Facebook</h2>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 255px;" src="https://www.facebook.com/plugins/likebox.php?id=132299960115260&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside>	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>

	<a href='https://360.ch/suisse/57480-agression-homophobe-a-annecy-un-ado-en-garde-a-vue/'><img src='https://360.ch/wp-content/uploads/2020/10/thiou-annecy-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">France voisine</span>
	<a href="https://360.ch/suisse/57480-agression-homophobe-a-annecy-un-ado-en-garde-a-vue/" >
	<h5 style="margin: 0">Agression homophobe à Annecy: un ado en garde à vue</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/monde/57473-canada-elle-est-hetero-lui-gay-forment-un-vrai-couple/'><img src='https://360.ch/wp-content/uploads/2020/09/sunset-4419012_1280-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Toronto</span>
	<a href="https://360.ch/monde/57473-canada-elle-est-hetero-lui-gay-forment-un-vrai-couple/" >
	<h5 style="margin: 0">Elle est hétéro, lui gay, mais ils forment un vrai couple, selon la juge</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/culture/57469-billie-holiday-une-vie-fascinante-tragique-et-sulfureuse/'><img src='https://360.ch/wp-content/uploads/2020/09/billie-1-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Documentaire</span>
	<a href="https://360.ch/culture/57469-billie-holiday-une-vie-fascinante-tragique-et-sulfureuse/" >
	<h5 style="margin: 0">Billie, une vie fascinante, tragique et sulfureuse</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/monde/57463-pologne-ambassades-appel-proteger-lgbt/'><img src='https://360.ch/wp-content/uploads/2020/09/projection-ideologie-pologne-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Pologne</span>
	<a href="https://360.ch/monde/57463-pologne-ambassades-appel-proteger-lgbt/" >
	<h5 style="margin: 0">50 ambassades appellent Varsovie à protéger les LGBT</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href='https://360.ch/suisse/57410-idahot-geneve-arretez-de-vouloir-nous-changer/'><img src='https://360.ch/wp-content/uploads/2020/09/campagne-idahot-geneve-2020-2-180x180.jpg' style='width: 85px; float: left' /></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Genève</span>
	<a href="https://360.ch/suisse/57410-idahot-geneve-arretez-de-vouloir-nous-changer/" >
	<h5 style="margin: 0">«Arrêtez de vouloir nous changer»</h5>
	</a>
	</div>
		<div style="clear: both"></div>

		</aside>
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
						<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2018/02/white-360-logo3.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>
