<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eric Zemmour, le zéro pointé &ndash; 360°</title>
	<meta name="description" content="Le quotient queer de Eric Zemmour, candidat à la présidentielle française,quir se réclame d’un bonapartisme saveur nationalisme ethnique" />
	<link rel="canonical" href="https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eric Zemmour, le zéro pointé &ndash; 360°" />
	<meta property="og:description" content="Le quotient queer de Eric Zemmour, candidat à la présidentielle française,quir se réclame d’un bonapartisme saveur nationalisme ethnique" />
	<meta property="og:url" content="https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-03-06T06:03:06+00:00" />
	<meta property="article:modified_time" content="2022-03-06T07:15:33+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Tal Madesta" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg","contentUrl":"https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg","width":1000,"height":577,"caption":"@Belkasmi"},{"@type":"WebPage","@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#webpage","url":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/","name":"Eric Zemmour, le zéro pointé &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#primaryimage"},"datePublished":"2022-03-06T06:03:06+00:00","dateModified":"2022-03-06T07:15:33+00:00","description":"Le quotient queer de Eric Zemmour, candidat à la présidentielle française,quir se réclame d’un bonapartisme saveur nationalisme ethnique","breadcrumb":{"@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/"]}]},{"@type":"BreadcrumbList","@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Eric Zemmour, le zéro pointé"}]},{"@type":"Article","@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#article","isPartOf":{"@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/895cad7168ab24b3f81a85b80f97d600"},"headline":"Eric Zemmour, le zéro pointé","datePublished":"2022-03-06T06:03:06+00:00","dateModified":"2022-03-06T07:15:33+00:00","mainEntityOfPage":{"@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#webpage"},"wordCount":908,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg","keywords":["Politique","Quotient queer","Zemmour"],"articleSection":["Monde"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/#respond"]}]},{"@type":"Person","@id":"https://360.ch/#/schema/person/895cad7168ab24b3f81a85b80f97d600","name":"Tal Madesta","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a0daff39c8ef137428fef862f1d4370d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0daff39c8ef137428fef862f1d4370d?s=96&d=mm&r=g","caption":"Tal Madesta"},"url":"https://360.ch/author/talmadesta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Eric Zemmour, le zéro pointé Flux des commentaires" href="https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.2.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/66744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<meta name="generator" content="WooCommerce 6.2.1" />
<link rel='shortlink' href='https://360.ch/?p=66744' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F66744-eric-zemmour-le-zero-pointe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F66744-eric-zemmour-le-zero-pointe%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:700;font-weight:700;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-66744 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="current-post-ancestor active current-post-parent menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-lhumeur-de-christine-gonzalez"><a href="https://360.ch/domaine/chroniques/christine-gonzalez/">L&rsquo;humeur de Christine Gonzalez</a></li>
	<li class="menu-lhumeur-de-dr-hazbi"><a href="https://360.ch/domaine/chroniques/dr-hazbi/">L&rsquo;humeur de Dr. Hazbi</a></li>
	<li class="menu-lhumeur-de-leon-salin"><a href="https://360.ch/domaine/chroniques/leon-salin/">L&rsquo;humeur de Léon Salin</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-66744" class="post-66744 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-politique tag-quotient-queer tag-zemmour">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Monde	</span>
		
	<h1>Eric Zemmour, le zéro pointé</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour.jpg 1000w, https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/03/quotien-queer-zemmour-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />		<div class='legende'>@Belkasmi</div>		</div>
		
	<h2 class="entry-excerpt-single">
		<p>Candidat à la présidentielle, Eric Zemmour se réclame d’un bonapartisme saveur nationalisme ethnique et diffuse son glaçant projet de société sur tous les plateaux de France (et d’ailleurs). C’est le moment de faire son Quotient Queer.</p>
	</h2>
		
		
		<div style="margin: 10px 0 20px" class="auteur">
		<div style='float: left'>Par</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/talmadesta/" title="Articles par Tal Madesta" rel="author">Tal Madesta</a><br />
				</div>
	</div>
	
	<div class="entry-content article-desktop">
		
	<div>
	<p>Symbole de la droitisation effroyable de la scène politique française, le polémiste et nouveau candidat à la présidentielle continue sa campagne sous forme de tournée européenne. De passage à Genève les 24 et 25 novembre 2021, la facture s’est révélée salée pour les contribuables suisses… 322 000 francs! Ils ont notamment été investis dans sa protection policière durant son séjour. Une somme rondelette pour celui qui multiplie les propos LGBTphobes, entre une tirade islamophobe et une fakenews historique dont le récit hallucinant ferait même pâlir Trump de jalousie.</p>
<p><strong>Un passage devant la justice pour des propos LGBTphobes</strong></p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p>Le polémiste, se targuant de prôner un respect absolu des institutions à la française, n’en mène pas large quand il s’agit lui-même de respecter la loi. Renvoyé en correctionnelle en novembre 2021 après une plainte de l’association Stop Homophobie, le tribunal de Paris a annoncé vendredi 14 janvier qu’il serait jugé en mai 2023 pour diffamation aggravée. Le 15 octobre 2019, il avait déclaré: «On a des caprices d’une petite minorité qui tient la main sur l’État et qui l’asservit à son profit et qui va d’abord désagréger la société parce qu’on va avoir des enfants sans père…Et je viens vous dire que c’est une catastrophe, ils vont faire payer leurs caprices par tous les autres Français», disait-il en toute décontraction sur le plateau de <em>Cnews</em>. Au passage, nous sommes ravi·e·x·s d&rsquo;apprendre que l&rsquo;on compte désagréger la société.</p>
<div class="qq">1/10</div>
<p><strong>Le fameux lobby LGBT qui détruirait l’école </strong></p>
<p>«Les militants LGBT n’ont rien à faire à l’école», explique le candidat sur son compte Twitter. «Dès la rentrée prochaine, nous referons de l’école l’instrument de l’assimilation à la française et nous chasserons des classes de nos enfants le pédagogisme, l’islamo-gauchisme, et l’idéologie LGBT!», continue celui qui a l’air d’oublier que ce genre de politique est déjà celle mise en place par le Ministère de l’Education Nationale depuis cinq ans. Jean-Michel Blanquer fustige par exemple l’écriture inclusive et dénonce le mystérieux «wokisme» qui s’infiltrerait dans les manuels scolaires. A croire que les discriminations multiples et exponentielles auxquelles les élèves LGBTIQ+ font face au sein des écoles françaises (et qui appelleraient logiquement à la mise en place d’un programme adapté) n’émeuvent que très peu l’homme qui se targue pourtant de vouloir «protéger les enfants».</p>
<div class="qq">1/10</div>
<p><strong>Une déclaration de guerre à peine dissimulée</strong></p>
<p>Eric Zemmour a lui-même théorisé dans son livre vouloir faire naître sa «reconquête» à partir de l’organisation mort-vivante <em>La Manif pour tous</em>, qui a fait ses classes en 2012 sur une opposition massive au mariage pour tous. L’auteur, dont la laideur du style littéraire rend honneur à l’ignominie des idéologies qu’il défend, y considère que «le pacifisme» du mouvement «a été sa plus grande faiblesse»…On en viendrait presque à entendre un appel aux familles catho-bourgeoises de défiler avec des fourches et des torches. Peut-être serait-ce le bon moment de rappeler à celui qui se veut le garant du respect de l’autorité qu’en France, l’incitation à la violence est punie d&rsquo;un an d’emprisonnement et de 45 000 euros d’amende (47 500 CHF).</p>
<div class="qq">1/10</div>
<p><strong>Le mariage pour tous (mais pas pour tout le monde non plus)</strong></p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<p>Ce n’est une surprise pour personne: Eric Zemmour se positionne contre le mariage gai. «Les homosexuels ont évidemment le droit de vivre comme ils veulent. Quand je parle de LGBT, je parle de minorités organisées qui font pression pour obtenir des évolutions de société qui sont à mes yeux néfastes». Vivons donc comme nous le voulons, mais n’oublions pas de ne surtout pas réclamer ni droits ni justice sociale, de ne pas nous marier, de ne pas faire d’enfants, de ne pas faire de bruit, et puis tant qu’à faire, n’accaparons pas trop l’oxygène des braves hétérosexuels cisgenres non plus… Liberté, égalité, fraternité, vous avez dit?</p>
<div class="qq">1/10</div>
<p><strong>Vous reprendrez bien un peu de transphobie? </strong></p>
<p>Après les homosexuel·le·x·s et dans un élan d’inclusivité courageux, le candidat s’en est évidemment aussi pris aux personnes trans*: «Vous avez vu que la mode aujourd&rsquo;hui, ce n&rsquo;est plus les gays, ce n&rsquo;est plus les lesbiennes, maintenant c&rsquo;est les transsexuels [sic]!», fulminait-il en référence à l&rsquo;affaire de la petite Lilie, 8 ans, qui s&rsquo;est vue refuser son changement de prénom à l&rsquo;état civil. Il déplore: «On pousse la barbarie jusqu&rsquo;à demander à des enfants s&rsquo;ils se sentent garçon ou fille!». Barbarie, un substantif bien fort quand on pense que celui qui l’utilise n’a aucun problème à appeler à la guerre civile à chacune de ses apparitions médiatiques.</p>
<div class="qq">1/10</div>
<p><strong>Résultat: -10000/10. Une note que la rédaction juge même quelque peu surestimée, au regard de l’énergie que met le polémiste dans la déshumanisation constante et méticuleuse des personnes LGBTIQ+. Une médaille tout de même, pour lui remonter le moral: celle du cancre de la décennie. </strong></p>
<p>Barème du QQ</p>
<table style="border-top: 1px solid #222; width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">1 hostile<br />
2 méprisant<br />
3 indifférent<br />
4 opportuniste<br />
5 amical</td>
<td style="width: 50%;">6 défenseur<br />
7 allié<br />
8 engagé<br />
9 très engagé<br />
10 militant</td>
</tr>
</tbody>
</table>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="text-align: center">_________________<br />
			<span style="font-size: 0.8em;">
				 6&nbsp;mars 2022 &nbsp; Thèmes: Étiquettes : <a href="https://360.ch/themes/politique/" rel="tag">Politique</a>, <a href="https://360.ch/themes/quotient-queer/" rel="tag">Quotient queer</a>, <a href="https://360.ch/themes/zemmour/" rel="tag">Zemmour</a>			</span> 

		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/monde/66744-eric-zemmour-le-zero-pointe/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Eric Zemmour, le zéro pointé | via @magazine_360">Tweet</a>
		</div>
		</div>

		
	</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/66744-eric-zemmour-le-zero-pointe/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='66744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-66456" class="post-66456 post type-post status-publish format-standard has-post-thumbnail hentry category-suisse tag-lgbtiq tag-politique tag-vaud">
        <div class="entry-thumbnail">
        <a href="https://360.ch/suisse/66456-vaud-catherine-fussinguer-deleguee-cantonale-pour-les-questions-lgbtiq/" title="Permalink to Vaud: une nouvelle déléguée cantonale pour les questions LGBTIQ+" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer--600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/02/Catherine-Fussinguer-.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/suisse/66456-vaud-catherine-fussinguer-deleguee-cantonale-pour-les-questions-lgbtiq/" title="Permalink to Vaud: une nouvelle déléguée cantonale pour les questions LGBTIQ+" rel="bookmark">Vaud: une nouvelle déléguée cantonale pour les questions LGBTIQ+</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-65808" class="post-65808 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-goldorak tag-quotient-queer">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/65808-shantay-you-stay-giiiiirldorak/" title="Permalink to Shantay you stay, Giiiiirldorak!" rel="bookmark">
            
            <img width="330" height="220" src="https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-330x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-330x220.jpg 330w, https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-540x360.jpg 540w, https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-768x512.jpg 768w, https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-230x153.jpg 230w, https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b-600x400.jpg 600w, https://360.ch/wp-content/uploads/2022/01/8895147661_b2f94deb4d_b.jpg 1024w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/65808-shantay-you-stay-giiiiirldorak/" title="Permalink to Shantay you stay, Giiiiirldorak!" rel="bookmark">Shantay you stay, Giiiiirldorak!</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-62819" class="post-62819 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-quotient-queer">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/" title="Permalink to Lana Del Rey, l’art du mystère" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/08/lana-del-rey-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/08/lana-del-rey-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/08/lana-del-rey.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/62819-quotient-queer-lana-del-rey-lart-du-mystere/" title="Permalink to Lana Del Rey, l’art du mystère" rel="bookmark">Lana Del Rey, l’art du mystère</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<p style="margin-top: 10px; font-size: 0.85em; text-align: center">
	&nbsp;
<div><img class="size-full wp-image-66721 aligncenter" src="https://360.ch/wp-content/uploads/2022/03/numéro-mars.jpg" alt="" width="800" height="800" /></div>
<div style="margin-top: 20px; font-size: 0.9em;">Le numéro de mars 2022 du magazine 360° est disponible <a style="border-bottom: 1px dotted;" href="https://360.ch/diffusion/">en kiosque, dans les lieux partenaires</a> et sur <a style="border-bottom: 1px dotted;" href="https://360.ch/abonnez-vous/">abonnement</a>!</div></p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
	<div><a href="https://360.ch/culture/relecture/66737-chez-moune-lame-lesbienne-de-pigalle/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/Chez-Moune-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Relecture</span><br />
		<a href="https://360.ch/culture/relecture/66737-chez-moune-lame-lesbienne-de-pigalle/">Chez Moune, l&rsquo;âme lesbienne de Pigalle</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/monde/66723-la-colombie-reconnait-le-genre-non-binaire/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/colombie-180x180.png)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Monde</span><br />
		<a href="https://360.ch/monde/66723-la-colombie-reconnait-le-genre-non-binaire/">La Colombie reconnaît le genre non-binaire</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/monde/66716-un-bourreau-de-la-communaute-lgbtiq-tue-par-des-soldats-ukrainiens/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/Magomed-Tushayev-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Monde</span><br />
		<a href="https://360.ch/monde/66716-un-bourreau-de-la-communaute-lgbtiq-tue-par-des-soldats-ukrainiens/">Un bourreau de la communauté LGBTIQ+ tué par des soldats Ukrainiens</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/66709-le-fifdh-fete-ses-20-ans-en-celebrant-les-femmes/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/FIFDH-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/66709-le-fifdh-fete-ses-20-ans-en-celebrant-les-femmes/">Le FIFDH fête ses 20 ans en célébrant les femmes</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/66695-fishbach-interview/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/Fishbach-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/66695-fishbach-interview/">Fishbach:«Je suis plus proche du style de Louis XVI que de Marilyn Monroe»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/monde/66692-au-texas-des-parents-denfants-trans-accuses-de-mauvais-traitements/" style="background-image: url(https://360.ch/wp-content/uploads/2022/03/abbott-trans-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Monde</span><br />
		<a href="https://360.ch/monde/66692-au-texas-des-parents-denfants-trans-accuses-de-mauvais-traitements/">Au Texas, des parents d’enfants trans* accusés de mauvais traitements</a>
	</div>
</div>
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
	
<div style='margin-top: 10px'>Actuellement</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/do-you-like-paradise-ceres/'><span style='font-weight: bold'>Carouge</span> Do you like paradise / Ceres</a></div></div><div style='margin-top: 10px'>Dimanche 6&nbsp;mars</div><a href='https://360.ch/agenda/gameboy-2-2022-03-06/'><img src='https://360.ch/wp-content/uploads/2021/06/gameby6322-330x190.jpg'></a><div class='derniers-articles'><div class='fleche-image'>&nbsp;</div><div><a href='https://360.ch/agenda/gameboy-2-2022-03-06/'><span style='font-weight: bold'>Lausanne</span> Gameboy</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/bunker-naked-sunday/2022-03-06/'><span style='font-weight: bold'>Lausanne</span> Bunker Naked Sunday</a></div></div><div style='margin-top: 10px'>Lundi 7&nbsp;mars</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/diner-queer-1-je-suis-un-fantome-qui-vous-parle/'><span style='font-weight: bold'>Genève</span> Dîner Queer #1 - Je suis un fantôme qui vous parle</a></div></div><div style='margin-top: 10px'>Mardi 8&nbsp;mars</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/diner-queer-2-tabous-de-famille/'><span style='font-weight: bold'>Genève</span> Dîner Queer #2 - Tabous de famille</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/jogging-session/2022-03-08/'><span style='font-weight: bold'>Genève</span> Jogging Session</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-03-08/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div style='margin-top: 10px'>Mercredi 9&nbsp;mars</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva-2021-05-12/2022-03-09/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div style='margin-top: 10px'>Jeudi 10&nbsp;mars</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/diner-queer-3-desapprendre-les-corps/'><span style='font-weight: bold'>Genève</span> Dîner Queer #3 - Désapprendre les corps</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-03-10/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/tanz-florentina-holzinger-arsenic/2022-03-10/'><span style='font-weight: bold'>Lausanne</span> TANZ / Florentina Holzinger / Arsenic</a></div></div><div style='margin-top: 10px'>Vendredi 11&nbsp;mars</div><a href='https://360.ch/agenda/born-this-way-3/'><img src='https://360.ch/wp-content/uploads/2022/02/born-this-way-mar22-330x190.png'></a><div class='derniers-articles'><div class='fleche-image'>&nbsp;</div><div><a href='https://360.ch/agenda/born-this-way-3/'><span style='font-weight: bold'>Berne</span> Born This Way</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/friday-sex-party/2022-03-11/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/diner-queer-4-corps-delices/'><span style='font-weight: bold'>Genève</span> Dîner Queer #4 - Corps & Délices</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva-2021-05-12/2022-03-11/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/no-limit/2022-03-11/'><span style='font-weight: bold'>Lausanne</span> No Limit</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/tanz-florentina-holzinger-arsenic/2022-03-11/'><span style='font-weight: bold'>Lausanne</span> TANZ / Florentina Holzinger / Arsenic</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-armenie tag-caucase tag-highlight tag-trans">
															<div class="entry-thumbnail"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/">La parole LGBT peine à se faire entendre en Arménie</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63241 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-drague tag-grindr tag-highlight tag-lesbiennes tag-tinder">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/63241-applications-de-rencontre-a-la-recherche-de-femmes-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/Capture-decran-2021-09-02-a-09.49.19.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/63241-applications-de-rencontre-a-la-recherche-de-femmes-queer/">Applications de rencontre: à la recherche de femmes queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-65851 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-art tag-highlight tag-mythologies tag-philippines tag-photographie tag-queer">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/65851-mythologies-queer-des-philippines/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/01/Diwata-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/01/Diwata-230x133.png 230w, https://360.ch/wp-content/uploads/2022/01/Diwata-330x190.png 330w, https://360.ch/wp-content/uploads/2022/01/Diwata-624x360.png 624w, https://360.ch/wp-content/uploads/2022/01/Diwata-768x443.png 768w, https://360.ch/wp-content/uploads/2022/01/Diwata-600x346.png 600w, https://360.ch/wp-content/uploads/2022/01/Diwata.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/65851-mythologies-queer-des-philippines/">Mythologies queer des Philippines</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/05/string-1-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/05/string-1-600x346.jpg 600w, https://360.ch/wp-content/uploads/2015/05/string-1-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/05/string-1-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/05/string-1.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/34783-du-ridicule-au-sexy-voyage-sur-lefil-du-string/">Entre ridicule et sexy: les équilibristes du string</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-52249 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-environnement tag-etats-unis tag-etude tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/08/recycle-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/08/recycle-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/08/recycle.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/">Trier ses déchets, c&rsquo;est si gay</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62309 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-highlight tag-histoire tag-lausanne tag-pride tag-societe tag-vaud">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Presse Pride 1981 Suisse" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/06/homomanif-presse2.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/62309-le-jour-ou-les-pedes-et-lesbiennes-ont-regarde-lausanne-les-yeux-dans-les-yeux/">Le jour où «les pédés et lesbiennes ont regardé Lausanne les yeux dans les yeux»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-66411 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-allaitement tag-highlight tag-maternite tag-pma">
															<div class="entry-thumbnail"><a href="https://360.ch/sante/66411-lactation-induite/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/lactation-induite-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/02/lactation-induite-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/02/lactation-induite.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sante/66411-lactation-induite/">Lactation induite: allaiter sans avoir accouché</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60988 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-etats-unis tag-highlight tag-porno tag-prostitution tag-streaming">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="OnlyFans Gay Porno" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png 230w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-600x346.png 600w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-330x190.png 330w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-624x360.png 624w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-768x443.png 768w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/">OnlyFans: trime, trique et tricks</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-56183 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-histoire tag-sexualites tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/56183-un-soupcon-de-queer-dans-la-suisse-du-xviiie-siecle/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/diane-au-bain-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/diane-au-bain-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/diane-au-bain.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/56183-un-soupcon-de-queer-dans-la-suisse-du-xviiie-siecle/">Un soupçon de queer dans la Suisse du XVIIIe siècle</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-53768 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-highlight tag-porno tag-radio tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/11/audio-porno-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/11/audio-porno-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/11/audio-porno-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/11/audio-porno.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/">Le porno sonore va vous faire j’ouïr!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57853 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-alternatif tag-berlin tag-highlight tag-histoire tag-memoire">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/Hoffest005.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/">Tuntenhaus ou l&rsquo;anarchie en talons hauts</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-66143 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-drague tag-faits-divers tag-highlight tag-lausanne tag-prostitution tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/66143-il-y-a-20-ans-la-tragedie-du-moderne-lausanne/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-330x191.jpg 330w, https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-621x360.jpg 621w, https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-768x445.jpg 768w, https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne-600x348.jpg 600w, https://360.ch/wp-content/uploads/2022/02/moderne-cinema-lausanne.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/66143-il-y-a-20-ans-la-tragedie-du-moderne-lausanne/">Il y a 20 ans, la tragédie du Moderne</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Jockstraps sous la douche" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-330x191.jpg 330w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-622x360.jpg 622w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-600x347.jpg 600w, https://360.ch/wp-content/uploads/2014/09/jockstap-new.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&rsquo;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-66133 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-etats-unis tag-highlight tag-histoire tag-societe tag-tourisme">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/66133-voyages-dans-lamerique-invisible/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/02/guide-peigne-new2.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/66133-voyages-dans-lamerique-invisible/">Voyages dans l&rsquo;Amérique invisible</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62004 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-ecriture-inclusive tag-highlight tag-journalisme tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/62004-ecriture-inclusive-panique-chez-les-puristes/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-600x346.png 600w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/Ecriture_Inclusive.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/62004-ecriture-inclusive-panique-chez-les-puristes/">Écriture inclusive: panique chez les puristes</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Association Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a><br />
<a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2022 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
</body>
</html>
