<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alerte, des contes de fées queer! &ndash; 360°</title>
	<meta name="description" content="En Hongrie, un recueil d&#039;histoires inclusives devenu best-seller de la littérature jeunesse devra arborer un avertissement à l&#039;intention des parents égarés, a décidé l&#039;Autorité de protection des consommateurs." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alerte, des contes de fées queer! &ndash; 360°" />
	<meta property="og:description" content="En Hongrie, un recueil d&#039;histoires inclusives devenu best-seller de la littérature jeunesse devra arborer un avertissement à l&#039;intention des parents égarés, a décidé l&#039;Autorité de protection des consommateurs." />
	<meta property="og:url" content="https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2021-01-22T08:39:58+00:00" />
	<meta property="article:modified_time" content="2021-01-22T08:43:55+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2021/01/contes-hongrie.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Antoine Gessling">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360\u00b0","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2020/05/logo-magnew.png","width":199,"height":129,"caption":"360\u00b0"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360\u00b0","description":"Le magazine LGBT suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://360.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2021/01/contes-hongrie.jpg","width":1000,"height":577,"caption":"Photo: FB/Labrisz Leszbikus Egyes\u00fclet"},{"@type":"WebPage","@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#webpage","url":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/","name":"Alerte, des contes de f\u00e9es queer! &ndash; 360\u00b0","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#primaryimage"},"datePublished":"2021-01-22T08:39:58+00:00","dateModified":"2021-01-22T08:43:55+00:00","description":"En Hongrie, un recueil d'histoires inclusives devenu best-seller de la litt\u00e9rature jeunesse devra arborer un avertissement \u00e0 l'intention des parents \u00e9gar\u00e9s, a d\u00e9cid\u00e9 l'Autorit\u00e9 de protection des consommateurs.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#article","isPartOf":{"@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/57d76dfc6ce9e871eab36b2bd00f5e8a"},"headline":"Alerte, des contes de f\u00e9es queer!","datePublished":"2021-01-22T08:39:58+00:00","dateModified":"2021-01-22T08:43:55+00:00","mainEntityOfPage":{"@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#webpage"},"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#primaryimage"},"keywords":"Hongrie,Litt\u00e9rature,une","articleSection":"Monde","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://360.ch/#organization"}},{"@type":"Person","@id":"https://360.ch/#/schema/person/57d76dfc6ce9e871eab36b2bd00f5e8a","name":"Antoine Gessling","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/24f26b74df32fb7bcd92d33e03278aae?s=96&d=mm&r=g","caption":"Antoine Gessling"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/gaymap-agenda/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Alerte, des contes de fées queer! Flux des commentaires" href="https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/58959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://360.ch/?p=58959' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F58959-hongrie-alerte-des-contes-de-fees-queer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fmonde%2F58959-hongrie-alerte-des-contes-de-fees-queer%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="https://theeventscalendar.com/" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58959 single-format-standard tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap-agenda/categorie/communaute/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="current-post-ancestor active current-post-parent menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-newsletter"><a href="https://360.ch/newsletter/">Newsletter</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-58959" class="post-58959 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-hongrie tag-litterature tag-une">

	<div id="article-monde"> 

			
		
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/monde/' style='color: #FFF'>Monde</a></span>&nbsp;Hongrie</div>	</div>
		
	<h1 style="text-transform: uppercase">Alerte, des contes de fées queer!</h1>	<p style="margin-bottom: 10px">22&nbsp;janvier 2021</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2021/01/contes-hongrie.jpg" />
		<div class='legende'>Photo: FB/Labrisz Leszbikus Egyesület</div>		</div>

	<h2 class="entry-excerpt-single">
	<p>En Hongrie, un recueil d&#8217;histoires inclusives devenu best-seller de la littérature jeunesse devra arborer un avertissement à l&#8217;intention des parents égarés, a décidé l&#8217;Autorité de protection des consommateurs.</p>
	</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>La section jeunesse des bibliothèques et librairies se transforme trop souvent en improbable champ de bataille entre progressistes et conservateurs. On se souvient du «kit gay» (l&#8217;adaptation d&#8217;un album du dessinateur genevois Zep) brandi par le président brésilien <a href="https://360.ch/monde/41087-lhomophobie-conquerante-du-trump-bresilien/">Bolsonaro</a> ou des levées de bouclier contre les drag-queens <a href="https://360.ch/monde/54475-choc-apres-le-suicide-dun-militant-gay-conservateur/">lisant des contes de fées</a>. Dans la Hongrie du populiste de droite Viktor Orban aussi, on prend très à cœur le fait que les lectures des petits soient conformes aux «valeurs traditionnelles». Ainsi l&#8217;Autorité de protection des consommateurs hongroise vient de décider de faire apposer un avertissement sur la littérature enfantine contenant des «motifs de comportement s&#8217;écartant des rôles de genre traditionnels».</p>
<p>En cause, le livre «Meseország Mindenkié» («Le pays des contes pour tous»), recueil publié l&#8217;an passé par l&#8217;association de lesbiennes Labrisz. Il présente aux jeunes lecteurs des histoires dont les personnages illustrent la diversité, qu&#8217;elle soit de genre, d&#8217;orientation, d&#8217;ethnie ou d&#8217;âge. On y découvre l&#8217;histoire d&#8217;une biche qui veut devenir cerf, d&#8217;un prince qui en épouse un autre, ou d&#8217;une Blanche-Neige à la peau foncée, rebaptisée Brunefeuille.</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 10px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p>Lors de sa sortie, en septembre, l&#8217;ouvrage s&#8217;était vu offrir une publicité inattendue lorsqu&#8217;une députée d&#8217;extrême droite l&#8217;avait mis en pièces en public. Ce geste aussi théâtral que ridicule avait eu pour effet de propulser «Meseország Mindenkié» au sommet des ventes. Mais l&#8217;affaire n&#8217;en est pas restée là, et l&#8217;Autorité de protection des consommateurs a été saisie. Celle-ci a tranché: selon elle, des acheteurs pourraient être induits en erreur par l&#8217;apparence classique du livre.</p>
<h3>Et pourquoi pas «Cendrillon» et «Le Roi Lion»?</h3>
<p>Pour Labrisz, soutenue par l&#8217;association LGBTQ+ Háttér Society, apposer une étiquette d&#8217;avertissement sur ce livre et sur d&#8217;autres ouvrages du même type est discriminatoire et attentatoire à la liberté d&#8217;expression. Pourquoi pas, dans ce cas, faire de même avec «Le Roi Lion», où Simba trouve une refuge auprès de Timon et Pumbaa, deux mâles, ou avec «Cendrillon», élevée par trois femmes? Les deux associations ont entrepris de porter l&#8217;affaire devant les tribunaux.</p>
<p><a href="https://en.hatter.hu/news/hungarian-consumer-protection-authority-slams-book-with-lgbtqi-characters" rel="noopener" target="_blank">Hattér Society</a> rappelle qu&#8217;en 2019, la même Autorité de protection des consommateurs avait infligé une amende de 1400 euros à Coca-Cola pour sa campagne «Love Is Love» montrant des couples de même sexe. Aux yeux de l&#8217;institution, les affiches étaient «susceptibles de portaient atteinte au développement physique, mental, émotionnel ou moral des enfants et adolescents». «Il est évident que l&#8217;Autorité agit sous pression politique», estime Tamás Dombos, membre du comité. À l&#8217;instar du gouvernement polonais, le pouvoir hongrois mène une politique hostile aux LGBTQ+. Depuis la fin 2019, notamment, les personnes trans ne peuvent plus y <a href="https://360.ch/monde/55240-les-trans-premieres-victimes-des-pleins-pouvoirs-a-orban/" >changer leur état-civil</a>. </p>
<!-- AI CONTENT END 1 -->
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/antoinegessling/" title="Articles par Antoine Gessling" rel="author">Antoine Gessling</a>		
		
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/monde/58959-hongrie-alerte-des-contes-de-fees-queer/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Hongrie: Alerte, des contes de fées queer! | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/hongrie/" rel="tag">Hongrie</a>, <a href="https://360.ch/themes/litterature/" rel="tag">Littérature</a>, <a href="https://360.ch/themes/une/" rel="tag">une</a><br />		
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/58959-hongrie-alerte-des-contes-de-fees-queer/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='58959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-58619" class="post-58619 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-andy-warhol tag-bd tag-freddie-mercury tag-histoire tag-litterature">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/58619-livres-icones-lgbt-confine%c2%b7e%c2%b7s-oui-mais-en-bonne-compagnie/" title="Permalink to Confiné·e·s, oui, mais en bonne compagnie!" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/12/mercury-casas-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/mercury-casas-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/mercury-casas-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/mercury-casas-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/mercury-casas-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/mercury-casas.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/58619-livres-icones-lgbt-confine%c2%b7e%c2%b7s-oui-mais-en-bonne-compagnie/" title="Permalink to Confiné·e·s, oui, mais en bonne compagnie!" rel="bookmark">Confiné·e·s, oui, mais en bonne compagnie!</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57993" class="post-57993 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-belgique tag-coronavirus tag-hongrie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="Permalink to La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="Permalink to La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay" rel="bookmark">La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57257" class="post-57257 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-danse tag-drag-queens tag-jeunes tag-litterature tag-musique tag-performance tag-queer tag-zurich">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/57257-ouh-la-la-lila-festival/" title="Permalink to Ouh là là Lila festival!" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/09/danse-SiARA-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/09/danse-SiARA-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/09/danse-SiARA-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/09/danse-SiARA-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/09/danse-SiARA-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/09/danse-SiARA.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/57257-ouh-la-la-lila-festival/" title="Permalink to Ouh là là Lila festival!" rel="bookmark">Ouh là là Lila festival!</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
Les <a href="/gaymap/agenda" class="ccol link"><strong>activités festives, culturelles et communautaires</strong></a> en Suisse et en France voisine sont fortement affectées par la situation sanitaire. N'hésitez pas à nous signaler des événements pour <a href="https://360.ch/gaymap/agenda/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
	
<!-- <a href="/gaymap/agenda" class="ccol link"><strong>+  autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>. -->
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No. 200 / Déc. 2020-janv. 2021</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No. 200 / Déc. 2020-janv. 2021">
<img src="https://360.ch/wp-content/uploads/2020/12/360_200_COUV_WEB-med-160x220.jpg" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				

<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 5</h3>

	<div style="width: 40%; float: left" >
		<a href="https://360.ch/monde/58457-homophobe-il-voulait-briser-les-mains-de-son-fils-chirurgien/"  title="Homophobe, il voulait briser les mains de son fils chirurgien - 17&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/chirurgien-180x180.jpg) center; background-size: cover; height: 180px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/"  title="La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay - 2&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/fidesz-sex-party-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/58026-lituanie-petras-grazulis-mais-qui-est-ce-mec-torse-nu-derriere-le-depute-extreme-droite/"  title="Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite? - 5&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/grazulis-1-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57953-en-chine-des-gays-et-lesbiennes-pret%c2%b7e%c2%b7s-a-sortir-des-cases-du-recensement/"  title="En Chine, des gays et lesbiennes prêt·e·s à «sortir des cases» du recensement - 27&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/recensement-chine-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>4</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/"  title="Organisations anti-LGBTQ arrosées d&#8217;aides Covid - 14&nbsp;d&eacute;c. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/12/afa-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>5</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 60&nbsp;derniers jours dans la rubrique Monde:</p>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/58457-homophobe-il-voulait-briser-les-mains-de-son-fils-chirurgien/" title="Homophobe, il voulait briser les mains de son fils chirurgien - 17&nbsp;d&eacute;c. 2020">
			Homophobe, il voulait briser les mains de son fils chirurgien		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57993-la-hongrie-secouee-par-un-outing-rocambolesque-en-marge-dune-orgie-gay/" title="La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay - 2&nbsp;d&eacute;c. 2020">
			La Hongrie secouée par un outing rocambolesque en marge d&#8217;une orgie gay		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/58026-lituanie-petras-grazulis-mais-qui-est-ce-mec-torse-nu-derriere-le-depute-extreme-droite/" title="Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite? - 5&nbsp;d&eacute;c. 2020">
			Mais qui est ce mec torse nu derrière le député d&#8217;extrême droite?		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>4</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57953-en-chine-des-gays-et-lesbiennes-pret%c2%b7e%c2%b7s-a-sortir-des-cases-du-recensement/" title="En Chine, des gays et lesbiennes prêt·e·s à «sortir des cases» du recensement - 27&nbsp;nov. 2020">
			En Chine, des gays et lesbiennes prêt·e·s à «sortir des cases» du recensement		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>5</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/58109-organisations-anti-lgbtq-arrosees-daides-covid/" title="Organisations anti-LGBTQ arrosées d&#8217;aides Covid - 14&nbsp;d&eacute;c. 2020">
			Organisations anti-LGBTQ arrosées d&#8217;aides Covid		</a>
	</h4></div>
</aside>		
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>

	<a href=https://360.ch/revue-de-web/58895-revue-de-web-janvier-2021/ style='background-image: url(https://360.ch/wp-content/uploads/2021/01/rey-lestime2-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Revue de web</span>
	<a href="https://360.ch/revue-de-web/58895-revue-de-web-janvier-2021/" >
	<h5 style="margin: 0">Message «lesbophobe» dénoncé à la justice genevoise</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/monde/58939-concert-de-klaxons-contre-le-bullying-transphobe/ style='background-image: url(https://360.ch/wp-content/uploads/2021/01/mission-manif-bullying-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Canada</span>
	<a href="https://360.ch/monde/58939-concert-de-klaxons-contre-le-bullying-transphobe/" >
	<h5 style="margin: 0">Concert de klaxons contre le bullying transphobe</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/suisse/58934-nayansaku-neutre-et-desincarne-they-them-est-ce-qui-me-correspond-le-mieux/ style='background-image: url(https://360.ch/wp-content/uploads/2021/01/Nayansaku-180x180.jpeg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Portraits</span>
	<a href="https://360.ch/suisse/58934-nayansaku-neutre-et-desincarne-they-them-est-ce-qui-me-correspond-le-mieux/" >
	<h5 style="margin: 0">«Neutre et désincarné, They/Them est ce qui me correspond le mieux»</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/tendances/58927-marco-lehmann-basketteur-suisse-coming-out-gay/ style='background-image: url(https://360.ch/wp-content/uploads/2021/01/marco-lehmann-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Sport</span>
	<a href="https://360.ch/tendances/58927-marco-lehmann-basketteur-suisse-coming-out-gay/" >
	<h5 style="margin: 0">«Chacun devrait avoir le droit d&#8217;être soi-même»</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/culture/58916-black-movie-en-ligne-pour-sa-22e-edition/ style='background-image: url(https://360.ch/wp-content/uploads/2021/01/days-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Cinéma</span>
	<a href="https://360.ch/culture/58916-black-movie-en-ligne-pour-sa-22e-edition/" >
	<h5 style="margin: 0">Black Movie en ligne pour sa 22e&nbsp;édition</h5>
	</a>
	</div>
		<div style="clear: both"></div>

		</aside>
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2020/11/logo-magnew-inverse-1.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><style id='tribe-events-widgets-v2-events-list-full-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-widgets-v2-events-list-skeleton-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/widget-events-list-skeleton.min.css?ver=5.2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-widgets-v2-events-list-full-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/widget-events-list-full.min.css?ver=5.2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.12.15.1' id='tribe-common-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.3.1.1' id='tribe-events-views-v2-breakpoints-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/the-events-calendar/src/resources/js/views/viewport.js?ver=5.3.1.1' id='tribe-events-views-v2-viewport-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.12.15.1' id='tribe-query-string-js'></script>
<script src='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.3.1.1' id='tribe-events-views-v2-manager-js'></script>
</body>
</html>
