<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Avoir le droit d’être intersexué·e·x &ndash; 360°</title>
	<meta name="description" content="Traitements médicaux, manque de statistiques et de transparence, les personnes intersexuées luttent encore aujourd’hui pour avoir le droit à l’intégrité physique et à l’autodétermination." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue·e·x/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avoir le droit d’être intersexué·e·x &ndash; 360°" />
	<meta property="og:description" content="Traitements médicaux, manque de statistiques et de transparence, les personnes intersexuées luttent encore aujourd’hui pour avoir le droit à l’intégrité physique et à l’autodétermination." />
	<meta property="og:url" content="http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue·e·x/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2020-08-14T05:58:11+00:00" />
	<meta property="article:modified_time" content="2020-08-14T10:25:29+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2020/08/GenevaPride2019_Intersexe-recadre-genevapride.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="364" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://360.ch/wp-content/uploads/2020/08/GenevaPride2019_Intersexe-recadre-genevapride.jpg" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://360.ch/#organization","name":"360\u00b0","url":"https://360.ch/","sameAs":["https://www.facebook.com/magazine360lgbt/","https://www.instagram.com/magazine_360/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","@id":"https://360.ch/#logo","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2020/05/logo-magnew.png","width":199,"height":129,"caption":"360\u00b0"},"image":{"@id":"https://360.ch/#logo"}},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360\u00b0","description":"Le magazine LGBT suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://360.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#primaryimage","inLanguage":"fr-FR","url":"https://360.ch/wp-content/uploads/2020/08/GenevaPride2019_Intersexe-recadre.jpg","width":1000,"height":577,"caption":"Les personnes intersexu\u00e9es et leurs alli\u00e9\u00b7e\u00b7x\u00b7s ont d\u00e9fil\u00e9 \u00e0 la Geneva Pride 2019."},{"@type":"WebPage","@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#webpage","url":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/","name":"Avoir le droit d\u2019\u00eatre intersexu\u00e9\u00b7e\u00b7x &ndash; 360\u00b0","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#primaryimage"},"datePublished":"2020-08-14T05:58:11+00:00","dateModified":"2020-08-14T10:25:29+00:00","description":"Traitements m\u00e9dicaux, manque de statistiques et de transparence, les personnes intersexu\u00e9es luttent encore aujourd\u2019hui pour avoir le droit \u00e0 l\u2019int\u00e9grit\u00e9 physique et \u00e0 l\u2019autod\u00e9termination.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/"]}]},{"@type":"NewsArticle","@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#article","isPartOf":{"@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#webpage"},"author":{"@id":"https://360.ch/#/schema/person/1461c43fe142dc31bb0ed689da878ce6"},"headline":"Avoir le droit d\u2019\u00eatre intersexu\u00e9\u00b7e\u00b7x","datePublished":"2020-08-14T05:58:11+00:00","dateModified":"2020-08-14T10:25:29+00:00","mainEntityOfPage":{"@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#webpage"},"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#primaryimage"},"keywords":"Carte blanche \u00e0 la Geneva Pride,Intersexes,Suisse,une","articleSection":"Geneva Pride","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://360.ch/#organization"}},{"@type":["Person"],"@id":"https://360.ch/#/schema/person/1461c43fe142dc31bb0ed689da878ce6","name":"Yann Hakam","image":{"@type":"ImageObject","@id":"https://360.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0b83ece0c0bf32676a0d1e6b515ec4d3?s=96&d=mm&r=g","caption":"Yann Hakam"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Avoir le droit d’être intersexué·e·x Flux des commentaires" href="https://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://360.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://360.ch/?p=56987' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fgeneva-pride%2F56987-avoir-le-droit-detre-intersexue%25c2%25b7e%25c2%25b7x%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fgeneva-pride%2F56987-avoir-le-droit-detre-intersexue%25c2%25b7e%25c2%25b7x%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script><link rel="amphtml" href="https://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />
</head>

<body class="post-template-default single single-post postid-56987 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap/agenda/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="current-post-ancestor active current-post-parent menu-geneva-pride"><a href="https://360.ch/domaine/geneva-pride/">Geneva Pride</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-56987" class="post-56987 post type-post status-publish format-standard has-post-thumbnail hentry category-geneva-pride tag-geneva-pride tag-intersexes tag-societe tag-une">

	<div id="article-geneva-pride"> 
	
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/geneva-pride/' style='color: #FFF'>Geneva Pride</a></span>&nbsp;</div>	</div>
	
	
	<h1 style="text-transform: uppercase">Avoir le droit d’être intersexué·e·x</h1>
	<p style="margin-bottom: 10px">Carte blanche à la <a href='https://genevapride.ch' target='_blank'>Geneva Pride</a>: une série d'article à suivre cet été &#150; 14&nbsp;ao&ucirc;t 2020</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2020/08/GenevaPride2019_Intersexe-recadre.jpg" />
		<img src='https://360.ch/wp-content/uploads/2020/05/genevapride-bordure.png' width='100%'/><div class='legende'>Les personnes intersexuées et leurs allié·e·x·s ont défilé à la Geneva Pride 2019.</div>		</div>

	<h2 class="entry-excerpt-single">
	<p>Traitements médicaux, manque de statistiques et de transparence, les personnes intersexuées luttent encore aujourd’hui pour avoir le droit à l’intégrité physique et à l’autodétermination.</p>
	</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>L’intersexuation est un terme qu’on entend encore trop peu aujourd’hui, pourtant, des chercheur·euse·x·s de la Brown University aux États-Unis estimaient, en 2000, que 1,7% de la population mondiale pourrait être intersexuée, soit 1 personne sur 60, ou encore, à l’échelle suisse, l’équivalent de la population de la ville de Lausanne. </p>
<p>Pourquoi cette absence de visibilité et quels sont les problèmes que les personnes intersexuées rencontrent actuellement en Suisse ?</p>
<h3>Hermaphrodisme, intersexuation et consentement</h3>
<p>C’est à la fin du XIXe siècle que les premières mentions de naissances intersexuées sont retrouvées. Les médecins parlent alors d’hermaphrodisme, c’est-à-dire que les enfants présentent des caractéristiques sexuelles qui n’étaient pas strictement masculines ou féminines. Cette terminologie reste ensuite d’actualité jusqu’à la fin du siècle dernier. C’est à ce moment que les termes intersexuation et intersexualité font leur entrée. Ces termes, beaucoup plus adaptés, sont ensuite déclinés en «disorder of sex development» en anglais et variation du développement sexuel (VDS) en français. </p>
<p>Selon <a href="http://360.ch/tendances/54829-intersex-stories/" rel="noopener noreferrer" target="_blank">Audrey Aegerter</a>, présidente de l’association suisse <a href="https://www.inter-action-suisse.ch/" rel="noopener noreferrer" target="_blank">InterAction</a> qui milite pour les droits des personnes intersexuées, un des enjeux principal aujourd’hui reste un problème de définitions: «L’intersexuation concerne toutes les personnes qui ont une variation du développement sexuel. Ces sont des variations de caractéristiques sexuelles (chromosomes, hormones, sexe interne ou externe) ou de caractéristiques sexuelles secondaires (seins, pilosité, musculation, etc.). À la base, on parlait de VDS et d’intersexuation comme étant synonymes, mais de nombreux médecins les distinguent désormais en allant considérer des variations comme intersexes ou non. En faisant cette distinction, le corps médical peut se protéger derrière cela pour opérer l’enfant sans jamais parler d’intersexuation.» </p>
<p>Ces décisions médicales sont dramatiques pour l’enfants et vont à l’encontre d’études comme le <a href="https://pediatrics.aappublications.org/content/118/2/e488" rel="noopener noreferrer" target="_blank">«Consensus Statement on Management of Intersex Disorders»</a> publiées par l’American Academy of Pediatrics en 2005 et en 2016. Les opérations sans urgence médicale et sans consentement y sont mentionnées comment représentant des mutilations génitales. </p>
<h3>Condamné par l&rsquo;ONU</h3>
<p>Les Nations Unies se positionnent également en faveur de l’autodétermination et contre la mutilation des personnes intersexuées. Selon une <a href="https://unfe.org/system/unfe-67-UNFE_Intersex_Final_FRENCH.pdf" rel="noopener noreferrer" target="_blank">note d’information</a> publiée par le Bureau des Nations Unies en charge de la liberté et de l’égalité, l’organisation internationale condamne les traitements administrés sans urgence médicale et sans consentement: «En vue de leur nature irréversible et qu&rsquo;elles portent atteinte à l’intégrité physique et à l’autonomie de ceux qui les subissent, ces opérations chirurgicales ou traitements non sollicités et sans nécessité médicale devraient être interdits. Les enfants intersexes et leurs familles devraient recevoir des conseils et un soutien adéquats, y compris de leurs pairs.» </p>
<p>Ces problèmes de définitions créent une zone grise autour de ce qui est permis ou non. Le flou persiste encore par exemple autour de l’hypospadias, une VDS qui signifie que l’urètre ne se situe pas sur le haut de la verge du pénis, mais sur un des côtés de celle-ci. Si les Hôpitaux Universitaires de Genève et son corps médical assurent, selon InterAction, qu’ils n’effectuent plus d’opérations sans urgence médicale et sans consentement, il reste écrit dans une brochure d’informations que l’âge idéal pour réaliser l’opération «corrigeant» les hypospadias se situe entre 1 et 2 ans. Un procédé inacceptable pour la présidente d’InterAction qui dénonce ces opérations dans une lettre ouverte adressée au Conseil d’État genevois fin 2019. </p>
<h3>Manque de statistiques et de transparence du corps médical</h3>
<p>Ces variantes dans les définitions renforcent une situation floue sur les naissances et le nombre d’opérations effectuées sur les enfants intersexué·e·x·s. Selon l’Office Fédéral de la Statistique, il y aurait 1017 enfants né·e·x·s avec un hypospadias entre 2013 et 2017, tandis que le corps médical dénombre seulement 40 enfants né·e·x·s intersexué·e·x·s pendant cette période, alors que tous ces enfants sont considérés comme étant intersexes par plusieurs associations et organisations internationales. </p>
<blockquote><p>&#171;Des équipes médicales en Suisse déclarent ne plus avoir envie d’opérer les enfants intersexué·e·x·s, mais que face au stress des parents, elles en sont obligées&#187;</p></blockquote>
<p>Audrey témoigne de son désarroi lorsqu’elle est confrontée au corps médical: «Même s’il y a eu une évolution des mentalités ces dernières années concernant l’intersexuation, je me heurte encore à des médecins, lorsque j’ai des rendez-vous avec des équipes médicales en Suisse, qui déclarent ne plus avoir envie d’opérer les enfants intersexué·e·x·s, mais que face au stress des parents, elles en sont obligées. Certain·e·x·s insinuent également que ce sont surtout des parents issus de l’immigration qui insistent pour que leurs enfants soient opéré·e·x·s. Il est alors «préférable» d’opérer les enfants en Suisse plutôt que dans de moins bonnes conditions à l’étranger. L’argumentation, en plus d’un fondement raciste, néglige encore et toujours les droits humains et le libre choix. Si le corps médical pense qu’il ne faut pas opérer, il faut en discuter avec les parents et, dans le pire des cas, appeler les services de la protection de l’enfance. Céder à l’opération n’est en aucun cas une bonne solution.» </p>
<p>Selon Audrey, le vrai problème réside dans la communication entre le corps médical et les parents. En effet, une étude suisse démontre que la détresse des parents et que leur désir d’opération sont accentués par le cadre dans lequel l’intersexuation leur est annoncée. Les mots, le ton ainsi que le langage corporel et d’autres facteurs influent sur la capacité des parents à intégrer le diagnostic. Plus l’intersexuation est amenée de manière «normale», plus les parents vont être réceptifs et rassurés. « Le corps médical doit se rendre compte qu’il est le seul vecteur de la détresse des parents. On vit très bien, même mieux sans opération et s’en suivent souvent des traitements médicamenteux lourds qui nuisent, pour le coup, à notre santé», déclare-t-elle. </p>
<h3>Avortements sélectifs</h3>
<p>Un simple coup d’œil sur les statistiques des avortements sélectifs témoigne de la détresse des parents sur la problématique de l’intersexuation. En 2011, la Suisse affichait le plus haut taux d’avortements sélectifs en Europe pour des questions d’intersexuation. Pour une VDS en particulier, il y avait un taux d’avortement sélectif de 74%. «Ces avortements étaient uniquement basés sur le fait que l’enfant était intersexe et n’était pas du tout lié à un problème de santé, ce qui pose des questions sur l’éthique liée à ces interruptions de grossesses», relève Audrey. </p>
<h2>Prise en compte de la Pride à Genève</h2>
<p>Les personnes intersexuées en Suisse et dans le monde souffrent de violences, de discriminations et de stigmates de la part de la société et du corps médical. Les associations InterAction et la Geneva Pride demandent, au travers de trois revendications, la fin de ces mutilations ainsi que le droit à l’autodétermination:<br />
▪ Nous demandons l’interdiction de tout traitement visant à altérer les caractères sexuels de personnes intersexuées sans leur consentement et sans nécessité vitale, dans la mesure où ces pratiques doivent être reconnues comme des mutilations génitales.<br />
▪ Nous demandons une étude au-delà de la pédiatrie sur les chiffres des interventions, traitements et naissances des personnes intersexuées, en portant une attention particulière à l’âge, la variation, le traitement, s’il y a eu réopération afin d’en comprendre les effets à long terme.<br />
▪ Nous demandons la simplification des procédures concernant le changement de la mention du sexe et du prénom dans les registres de l’état civil pour les personnes trans*, non-binaires et intersexes. </p>
<div class='note'>
▪ La liste complète des <a href="https://www.genevapride.ch/revendications/" rel="noopener noreferrer" target="_blank">revendications de la Geneva Pride</a> pour l’égalité en fait et en droit pour les personnes LGBTIQ+.<br />
▪ Le site d’<a href="https://www.inter-action-suisse.ch/" rel="noopener noreferrer" target="_blank">InterAction</a></p>
<p><u>Sources:</u><br />
▪ Blackless, Melanie; Charuvastra, Anthony; Derryck, Amanda; Fausto-Sterling, Anne; Lauzanne, Karl; Lee, Ellen (mars 2000). «How sexually dimorphic are we? Review and synthesis». American Journal of Human Biology. 12 (2): 151–166.<br />
▪ <a href="https://unfe.org/system/unfe-67-UNFE_Intersex_Final_FRENCH.pdf" rel="noopener noreferrer" target="_blank">Note d&rsquo;information: «Intersexe»</a>, United Nations Free &#038; Equal<br />
▪ <a href="https://www.npg-rsp.ch/fileadmin/npg-rsp/Themen/BfS_2019_Gesundheitsstatistik_f.pdf" rel="noopener noreferrer" target="_blank">Statistiques de la santé 2019</a>, Office fédéral de la statistique<br />
▪ <a href="https://pediatrics.aappublications.org/content/118/2/e488" rel="noopener noreferrer" target="_blank">Consensus Statement on Management of Intersex Disorders</a>, Official Journal of the American Academy of Pediatrics<br />
▪ <a href="https://www.europeanurology.com/article/S0302-2838(16)30179-8/abstract/response-to-thecouncil-of-europe-human-rights-commissioner-s-issue-paper-on-human-rights-and-intersexpeople" rel="noopener noreferrer" target="_blank">Response to the Council of Europe Human Rights Commissioner&rsquo;s Issue Paper on Human Rights and Intersex People</a>, European Urology</p>
<p><a href="https://www.genevapride.ch/"><img src="https://360.ch/wp-content/uploads/2020/07/week-end-des-fiertes.png" alt="" width="700" height="394" class="aligncenter size-full wp-image-56806" style="margin: 10px 0" srcset="https://360.ch/wp-content/uploads/2020/07/week-end-des-fiertes.png 700w, https://360.ch/wp-content/uploads/2020/07/week-end-des-fiertes-330x186.png 330w, https://360.ch/wp-content/uploads/2020/07/week-end-des-fiertes-640x360.png 640w, https://360.ch/wp-content/uploads/2020/07/week-end-des-fiertes-230x129.png 230w" sizes="(max-width: 700px) 100vw, 700px" /></a><br />
En collaboration avec <a href="https://www.genevapride.ch/">Geneva Pride 2020</a>
</div>
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/yannhakam/" title="Articles par Yann Hakam" rel="author">Yann Hakam</a>		
		
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/geneva-pride/56987-avoir-le-droit-detre-intersexue%c2%b7e%c2%b7x/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: Avoir le droit d’être intersexué·e·x | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/geneva-pride/" rel="tag">Carte blanche à la Geneva Pride</a>, <a href="https://360.ch/themes/intersexes/" rel="tag">Intersexes</a>, <a href="https://360.ch/themes/societe/" rel="tag">Suisse</a>, <a href="https://360.ch/themes/une/" rel="tag">une</a><br />		
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geneva-pride/56987-avoir-le-droit-detre-intersexue%C2%B7e%C2%B7x/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='56987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-56879" class="post-56879 post type-post status-publish format-standard has-post-thumbnail hentry category-geneva-pride tag-geneva-pride tag-culture tag-non-binaire tag-societe tag-theatre tag-trans tag-transphobie">
        <div class="entry-thumbnail">
        <a href="https://360.ch/geneva-pride/56879-loic-chevalley-non-binaire-les-garcons-vous-faites-ca-les-filles-vous-faites-ca/" title="Permalink to «Les garçons vous faites ça, les filles vous faites ça»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/loic-chevalley-2.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/geneva-pride/56879-loic-chevalley-non-binaire-les-garcons-vous-faites-ca-les-filles-vous-faites-ca/" title="Permalink to «Les garçons vous faites ça, les filles vous faites ça»" rel="bookmark">«Les garçons vous faites ça, les filles vous faites ça»</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-56303" class="post-56303 post type-post status-publish format-standard has-post-thumbnail hentry category-suisse tag-etat-civil tag-mariage tag-procreation-medicalement-assistee tag-societe tag-trans">
        <div class="entry-thumbnail">
        <a href="https://360.ch/suisse/56303-lisa-mazzone-mariage-il-faut-liberer-chaque-lettre-de-lacronyme-lgbtiqa/" title="Permalink to «Il faut libérer chaque lettre de l’acronyme LGBTIQA»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/06/Mazzone_pm2-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Lisa Mazzone (Verts/GE), s&#039;apprête à défendre la loi sur le mariage égalitaire aux États." srcset="https://360.ch/wp-content/uploads/2020/06/Mazzone_pm2-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/Mazzone_pm2-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/Mazzone_pm2-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/Mazzone_pm2.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/suisse/56303-lisa-mazzone-mariage-il-faut-liberer-chaque-lettre-de-lacronyme-lgbtiqa/" title="Permalink to «Il faut libérer chaque lettre de l’acronyme LGBTIQA»" rel="bookmark">«Il faut libérer chaque lettre de l’acronyme LGBTIQA»</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-56823" class="post-56823 post type-post status-publish format-standard has-post-thumbnail hentry category-geneva-pride tag-black-lives-matter tag-geneva-pride tag-geneve tag-racisme tag-societe">
        <div class="entry-thumbnail">
        <a href="https://360.ch/geneva-pride/56823-le-racisme-nous-poursuit-du-travail-a-la-chambre-a-coucher/" title="Permalink to «Le racisme nous poursuit du travail à la chambre à coucher»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/07/blm-geneva-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://360.ch/wp-content/uploads/2020/07/blm-geneva-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/blm-geneva-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/blm-geneva-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/blm-geneva-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/blm-geneva.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/geneva-pride/56823-le-racisme-nous-poursuit-du-travail-a-la-chambre-a-coucher/" title="Permalink to «Le racisme nous poursuit du travail à la chambre à coucher»" rel="bookmark">«Le racisme nous poursuit du travail à la chambre à coucher»</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<div style='clear: left'><div class='agenda-date'>
<h4>Samedi 15.8.2020</h4>
</div><div style='clear: both; border-bottom: 1px solid #CCC'><span style='color: #FF0084'>&#9658;</span> Party</div><div class='agenda-cellule' id='article-gaymap'><div style='float: right'>
<a href='https://360.ch/gaymap/agenda/56916-offstream-is-back/'><img src='https://360.ch/wp-content/uploads/2020/08/unnamed-3-180x180.jpg' class='agenda-image'></a>
</div><div style='padding-right: 110px;'>Zurich<a href='https://360.ch/gaymap/agenda/56916-offstream-is-back/' class='ccol link'><h4 style='margin-top: 0px'>Offstream is back!</h4></a></div></div></div><p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
<a href="/gaymap/agenda" class="ccol link"><strong>+ 22 autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No.196 / juillet-août 2020</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No.196 / juillet-août 2020">
<img src="https://360.ch/wp-content/uploads/2020/06/couv_196medium-159x220.jpg" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTIQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				

<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 3</h3>

	<div style="width: 33.3%; float: left" >
		<a href="https://360.ch/revue-de-web/56649-outing-pretre-fribourg-lillustre/"  title="Un «outing» plutôt brutal - 15&nbsp;juillet 2020">
			<div id="article-revue-de-web" style="background: url(https://360.ch/wp-content/uploads/2019/12/cathedrale-fribourg2-180x180.jpg) center; width: 100%; height: 150px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 33.3%; float: left" >
		<a href="https://360.ch/geneva-pride/56799-desole-trop-lourd-grossophobie/"  title="Désolé, trop lourd! - 29&nbsp;juillet 2020">
			<div id="article-geneva-pride" style="background: url(https://360.ch/wp-content/uploads/2020/07/Guilhem-180x180.jpg) center; width: 100%; height: 150px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 33.3%; float: left" >
		<a href="https://360.ch/suisse/56691-pride-geneve-au-ras-du-bitume/"  title="Pride symbolique au ras du bitume - 19&nbsp;juillet 2020">
			<div id="article-suisse" style="background: url(https://360.ch/wp-content/uploads/2020/07/pride-pas-geneve-180x180.jpg) center; width: 100%; height: 150px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 30&nbsp;derniers jours, toutes rubriques confondues:</p>
	<div id="article-revue-de-web" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/revue-de-web/56649-outing-pretre-fribourg-lillustre/" title="Un «outing» plutôt brutal - 15&nbsp;juillet 2020">
			Un «outing» plutôt brutal		</a>
	</h4></div>
	<div id="article-geneva-pride" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/geneva-pride/56799-desole-trop-lourd-grossophobie/" title="Désolé, trop lourd! - 29&nbsp;juillet 2020">
			Désolé, trop lourd!		</a>
	</h4></div>
	<div id="article-suisse" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/suisse/56691-pride-geneve-au-ras-du-bitume/" title="Pride symbolique au ras du bitume - 19&nbsp;juillet 2020">
			Pride symbolique au ras du bitume		</a>
	</h4></div>
</aside>		
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">360° sur Facebook</h2>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 255px;" src="http://www.facebook.com/plugins/likebox.php?id=132299960115260&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title rewind">Rewind</h3>
<p class="entry-summary">
On ressort quelques pépites des premiers numéros de «360°»...
</p>
<a href="https://360.ch/tendances/32390-speedo-le-male-moule-a-la-louche/" class="link-actualite" style="color: #000">
	<img src="https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv.jpg" style="margin: 6px 0">	
	<h4 class="entry-title" style="padding: 0; margin: 0">
		Speedo: le mâle moulé à la louche	</h4>
</a>
<p style="margin-top: 5px" class="entry-summary">
C'est l'été du Covid. À l'heure où nos masques nous donnent parfois une tête de slip, on se replonge avec malice dans la série que nous consacrions en 2015 à l'histoire et la culture de cet article indispensable à l'entrejambes masculin.</p>
</aside>					
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2018/02/white-360-logo3.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
