<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<title>Les mémoires du roi du trash &#8211; 360°</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Les mémoires du roi du trash Flux des commentaires" href="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://360.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/61823" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/" />
<link rel='shortlink' href='https://360.ch/?p=61823' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fculture%2F61823-john-waters-les-memoires-du-roi-du-trash%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fculture%2F61823-john-waters-les-memoires-du-roi-du-trash%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="https://theeventscalendar.com/" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="360°"/>
  <meta property="og:title" content="Les mémoires du roi du trash"/>
  <meta property="og:url" content="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Comme il le prouve avec l’esprit qu’on lui connaît dans son dernier livre, John Waters n’a pas dit son dernier mot. Un régal à lire d’une traite."/>
  <meta property="og:image" content="https://360.ch/wp-content/uploads/2021/05/john-waters.png"/>
  <meta property="og:image:url" content="https://360.ch/wp-content/uploads/2021/05/john-waters.png"/>
  <meta property="og:image:secure_url" content="https://360.ch/wp-content/uploads/2021/05/john-waters.png"/>
  <meta property="article:published_time" content="2021-05-23T11:22:57+02:00"/>
  <meta property="article:modified_time" content="2021-05-23T11:22:57+02:00" />
  <meta property="og:updated_time" content="2021-05-23T11:22:57+02:00" />
  <meta property="article:section" content="Culture"/>
  <meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Les mémoires du roi du trash"/>
  <meta itemprop="headline" content="Les mémoires du roi du trash"/>
  <meta itemprop="description" content="Comme il le prouve avec l’esprit qu’on lui connaît dans son dernier livre, John Waters n’a pas dit son dernier mot. Un régal à lire d’une traite."/>
  <meta itemprop="image" content="https://360.ch/wp-content/uploads/2021/05/john-waters.png"/>
  <meta itemprop="datePublished" content="2021-05-23"/>
  <meta itemprop="dateModified" content="2021-05-23T11:22:57+02:00" />
  <meta itemprop="author" content="Alexandre Lanz"/>
  <!--<meta itemprop="publisher" content="360°"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Les mémoires du roi du trash"/>
  <meta name="twitter:url" content="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/"/>
  <meta name="twitter:description" content="Comme il le prouve avec l’esprit qu’on lui connaît dans son dernier livre, John Waters n’a pas dit son dernier mot. Un régal à lire d’une traite."/>
  <meta name="twitter:image" content="https://360.ch/wp-content/uploads/2021/05/john-waters.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@magazine_360"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-61823 single-format-standard tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
	<li class="menu-revue-de-web"><a href="https://360.ch/revue-de-web/">Revue de web</a></li>
</ul>
</li>
<li class="current-post-ancestor active current-post-parent dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/chroniques/horoscope/61321-la-tete-dans-les-etoiles-2/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-61823" class="post-61823 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema tag-john-waters tag-litterature">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Culture	</span>
		
	<h1>Les mémoires du roi du trash</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2021/05/john-waters.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/john-waters.png 1000w, https://360.ch/wp-content/uploads/2021/05/john-waters-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/john-waters-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/john-waters-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/john-waters-230x133.png 230w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>
	<h2 class="entry-excerpt-single">
						<p>Comme il le prouve avec l’esprit qu’on lui connaît dans son dernier livre, John Waters n’a pas dit son dernier mot. Un régal à lire d’une traite. </p>
			</h2>
	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>Il vient de fêter ses 75 ans et il est toujours autant punk. Signe des célébrités Alpha, telles celles d’Anna Wintour ou Andy Warhol, sa silhouette est déclinable en figurines Playmobil ou Lego. Lui, c’est sa fine moustache crayonnée à l’eyeliner qui l’a hissé au rang d’icône du style. Sa réputation, il la doit à son talent, son flair, à son empreinte indélébile sur le cinéma underground américain. John Waters, c’est le maître en farces et attrapes trash. «Pour comprendre le mauvais goût, il faut vraiment avoir bon goût», dit-il. Si son anniversaire n’avait pas été rappelé sur les médias sociaux le 22 avril, on oublierait facilement qu’il a très largement atteint l’âge de la retraite, du moins pour le commun des mortel·le·x·s. Au fond de son regard, la petite flamme du goût de la provocation est toujours aussi ardente. On le sait, avec lui on n’est jamais à l’abri d’un petit scandale hilarant. </p>
<p>Dans son dernier livre <em>M. Je-Sais-Tout: Conseils impurs d&#8217;un vieux dégueulasse</em>, récemment (remarquablement bien) traduit en français par Laure Manceau, il livre ses mémoires depuis ses débuts. Comme on peut s’y attendre venant de lui, le récit est truffé d’anecdotes à mourir de rire et de drames. Il se souvient avec émotion de la mort de la drag queen Divine, son actrice fétiche, à 42 ans. À peine trois semaines plus tôt, leur dernier film ensemble <em>Hairspray</em> (1988) sortait en salles. Il allait également être le premier véritable succès de John Waters au cinéma, le film qui allait le sortir de l&#8217;underground pour l’inscrire dans un genre un peu plus mainstream. Non sans rappeler Armistead Maupin et ses <em>Chroniques de San Francisco</em> traversant les décennies, John Waters est conscient de l’époque dans laquelle il vit, encline à la déconstruction des réflexes patriarcaux, il fait des parallèles très pertinents entre la jeunesse actuelle et sa propre jeunesse à Baltimore. Et donne au passage des conseils à celles et ceux qui rêvent d’une carrière au cinéma. </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p>Souvent éclipsée par sa forte personnalité, sa filmographie est pourtant colossale. <em>Cry Baby</em> (1990), qui allait paver le passage de Johnny Depp du petit au grand écran, c’est lui. Il y en a beaucoup d’autres, notamment<em> Serial Mother</em> (1994) avec Kathleen Turner dans le rôle de la maman modèle Beverly et sa personnalité trouble. Avant ces films au succès aléatoire, le cinéaste a forgé son aura sulfureuse avec des productions indépendantes sorties dans la plus grande indifférence dans les années 70 et devenues cultes par la suite. Parmi celles-ci, on retrouve <em>Pink Flamingos</em> (1972) dans lequel Divine clôt le spectacle en mangeant un caca de chien, puis <em>Female Trouble</em> (1974), toujours avec Divine dans la peau de Dawn Davenport et enfin <em>Polyester</em> (1981), sa première «grosse production» accompagnée de sa célèbre carte à gratter ODORAMA pour offrir au public une expérience sensorielle complète. Il raconte comment est née l’idée dans le livre: «Si vous voyez le nom de Waters à l’affiche, changez de trottoir et bouchez-vous le nez.» En lisant cette phrase incendiaire d’un critique du New York Post, le cinéaste s’est mis en tête de la mettre en pratique. Un film qui pue? Il n’en fallut pas moins au cinéaste pour inventer le cinéma odorant! </p>
<div class="note"><em>M. Je-Sais-Tout: Conseils impurs d&#8217;un vieux dégueulasse</em>, John Waters. Éd. Actes Sud</div>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="margin-top: 30px">
			<span style="font-size: 0.8em; border-top: 1px solid; padding-top: 6px;">
				 Thèmes: <a href='https://360.ch/themes/cinema'>Cinéma</a>&nbsp; <a href='https://360.ch/themes/john-waters'>John Waters</a>&nbsp; <a href='https://360.ch/themes/litterature'>Littérature</a>&nbsp; 			</span> 
		</div>	
					</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
	<div style="margin-top: 30px" class="auteur">
		<div style='float: left'>
		Par	
		</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/alexandre-lanz/" title="Articles par Alexandre Lanz" rel="author">Alexandre Lanz</a><br />
		Rédacteur en chef		</div>
	</div>
	<br clear="all" />
			
		<p style="margin: 50px 0 10px 0">23&nbsp;mai 2021</p>

		
		

			
		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/culture/61823-john-waters-les-memoires-du-roi-du-trash/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=: Les mémoires du roi du trash | via @magazine_360">Tweet</a>
		</div>
		
		

		
		</div>
	</div>

		</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/61823-john-waters-les-memoires-du-roi-du-trash/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='61823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-61848" class="post-61848 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/61848-beyto-menage-a-trois-turco-suisse/" title="Permalink to «Beyto», ménage à trois turco-suisse" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/05/beyto-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Ecem Aydin et Burak Ateş dans Beyto" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/beyto-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/beyto-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/beyto-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/beyto-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/beyto.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/61848-beyto-menage-a-trois-turco-suisse/" title="Permalink to «Beyto», ménage à trois turco-suisse" rel="bookmark">«Beyto», ménage à trois turco-suisse</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61750" class="post-61750 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-cinema tag-sida-40-ans-deja tag-vihsida">
        <div class="entry-thumbnail">
        <a href="https://360.ch/chroniques/61750-collard-premier-cafard/" title="Permalink to Collard, premier cafard" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/05/cyril-collard-330x190.png" class="attachment-medium size-medium wp-post-image" alt="Cyril Collard" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cyril-collard-330x190.png 330w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-624x360.png 624w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-768x443.png 768w, https://360.ch/wp-content/uploads/2021/05/cyril-collard-230x133.png 230w, https://360.ch/wp-content/uploads/2021/05/cyril-collard.png 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/chroniques/61750-collard-premier-cafard/" title="Permalink to Collard, premier cafard" rel="bookmark">Collard, premier cafard</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61702" class="post-61702 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/61702-ammonite-lamour-sous-la-carapace/" title="Permalink to «Ammonite», l&#8217;amour sous la carapace" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/05/ammonite-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Ammonite Kate Winslet Saoirse Ronan" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/ammonite-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/ammonite-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/ammonite-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/ammonite-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/ammonite.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/61702-ammonite-lamour-sous-la-carapace/" title="Permalink to «Ammonite», l&#8217;amour sous la carapace" rel="bookmark">«Ammonite», l&#8217;amour sous la carapace</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<a href="/abonnez-vous">
	</a>
<p style="padding: 5px; color: #FFF; background-color: #009FC6; font-size: 0.85em; text-align: center">
	<img src="https://360.ch/wp-content/uploads/2021/04/360_No203_Cinema-2.jpg" alt="" width="800" height="800" class="aligncenter size-full wp-image-61551" />Le numéro de mai 2021 du magazine 360° est disponible dans les <a href="https://360.ch/diffusion/" style="border-bottom: 1px dotted; color: #FFF">lieux partenaires</a> et sur <a href="https://360.ch/abonnez-vous/" style="border-bottom: 1px dotted; color: #FFF">abonnement</a>!</p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
		<a href="https://360.ch/revue-de-web/61833-suisse-retour-sauna-gay-31-mai/" style="background-image: url(https://360.ch/wp-content/uploads/2018/11/sauna-trans-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Revue de web			</div>
		<a href="https://360.ch/revue-de-web/61833-suisse-retour-sauna-gay-31-mai/">Oui, on pourra retourner au sauna dès le 31&nbsp;mai!</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/61806-shin-iglesias-je-nai-pas-de-preference-je-nai-que-des-battements-de-coeur-ou-pas/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/shin-iglesias-180x180.png)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/61806-shin-iglesias-je-nai-pas-de-preference-je-nai-que-des-battements-de-coeur-ou-pas/">«Je n’ai pas de préférence, je n’ai que des battements de cœur… ou pas»</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/culture/61848-beyto-menage-a-trois-turco-suisse/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/beyto-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Culture			</div>
		<a href="https://360.ch/culture/61848-beyto-menage-a-trois-turco-suisse/">«Beyto», ménage à trois turco-suisse</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/suisse/61840-la-population-lgbtq-invitee-a-se-laisser-ausculter/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/210512_sa_ban_gesundheitsbefragung_f_1920x1080px-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Suisse			</div>
		<a href="https://360.ch/suisse/61840-la-population-lgbtq-invitee-a-se-laisser-ausculter/">La population LGBTQ+ invitée à se laisser ausculter</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/chroniques/61803-tire-pipes/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/julien-burri-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Chroniques			</div>
		<a href="https://360.ch/chroniques/61803-tire-pipes/">«Tire-pipes»</a>
</div>
<div class="derniers-articles">
		<a href="https://360.ch/sante/61814-vieillir-avec-le-vih-jaimerais-devenir-grand-mere/" style="background-image: url(https://360.ch/wp-content/uploads/2021/05/AdobeStock_dame_hiv-180x180.jpg)" class="image-flux">&nbsp;</a>
			<div style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>
				Santé			</div>
		<a href="https://360.ch/sante/61814-vieillir-avec-le-vih-jaimerais-devenir-grand-mere/">Vieillir avec le VIH: «J’aimerais devenir grand-mère»</a>
</div>
	<br clear="all" />
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
<a href='https://360.ch/agenda/biennale-de-la-transidentite/'><img src='https://360.ch/wp-content/uploads/2021/05/biennale-330x190.jpg' style='width: 100%' /></a><div style='margin-top: 10px'>Vendredi 28 mai</div><div><a href="https://360.ch/agenda/biennale-de-la-transidentite/"><strong>Neuchâtel</strong> Biennale de la transidentité</a></div>
	
<div style='margin-top: 10px'>Samedi 29 mai</div><div><a href="https://360.ch/agenda/conference-dalice-coffin-le-genie-lesbien/"><strong>Thonon-les-Bains</strong> Conférence d'Alice Coffin, «Le génie lesbien»</a></div>
	
<div style='margin-top: 10px'>Lundi 31 mai</div><div><a href="https://360.ch/agenda/reouverture-du-nathan/"><strong>Genève</strong> Réouverture du Nathan</a></div>
	
<div style='margin-top: 10px'>Mardi 1 juin</div><div><a href="https://360.ch/agenda/reouverture-du-declic/"><strong>Genève</strong> Réouverture du Déclic</a></div>
	
<div><a href="https://360.ch/agenda/reouverture-du-gts/"><strong>Lausanne</strong> Réouverture du GT's</a></div>
	
<div style='margin-top: 10px'>Mercredi 2 juin</div><div><a href="https://360.ch/agenda/geneva-pride-reunion-publique-no-2/"><strong></strong> Geneva Pride - réunion publique No&nbsp;2</a></div>
	
	
	</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-30886 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cinema tag-france tag-highlight tag-histoire tag-paris tag-porno">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/mondo-homo-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-330x190.jpg 330w, https://360.ch/wp-content/uploads/2014/09/mondo-homo-300x173.jpg 300w, https://360.ch/wp-content/uploads/2014/09/mondo-homo.jpg 520w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/30886-la-parenthese-enchantee-du-porno-gay-made-in-france/">La parenthèse enchantée du porno gay made in France</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-54178 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-france tag-highlight tag-histoire tag-memoire tag-paris">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/54178-marc-martin-tasses-pour-pisser-ou-chercher-aventure/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/12/LES-TASSES-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/12/LES-TASSES-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/12/LES-TASSES.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/54178-marc-martin-tasses-pour-pisser-ou-chercher-aventure/">«Pour pisser ou chercher l&#8217;aventure»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-32390 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-fetichisme tag-highlight tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/32390-speedo-le-male-moule-a-la-louche/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/01/tom-bianchi-fire-island-couv.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/32390-speedo-le-male-moule-a-la-louche/">Speedo: le mâle moulé à la louche</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56243 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-etats-unis tag-highlight tag-new-york tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Du sexe à travers le gloryhole, décor incontournable du porno gay" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/glory-holes-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/06/glory-holes-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/06/glory-holes-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/06/glory-holes.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56243-covid-heure-de-gloire-du-gloryhole/">La Covid remet en scène le bon vieux gloryhole</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-57091 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-royaume-uni tag-transports-publics">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/08/pride-avanti-west-coast.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57091-un-express-aux-couleurs-de-toutes-les-fiertes/">Un express aux couleurs de toutes les fiertés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56091 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-cruising tag-drague tag-geneve tag-highlight tag-societe tag-tasses tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56091-cruising-utopia/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg 230w, https://360.ch/wp-content/uploads/2020/06/main-boule-330x190.jpeg 330w, https://360.ch/wp-content/uploads/2020/06/main-boule-624x360.jpeg 624w, https://360.ch/wp-content/uploads/2020/06/main-boule.jpeg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56091-cruising-utopia/">Cruising utopia*</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57880 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-chemsex tag-drogue tag-highlight tag-sante">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/chemsex-003-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/chemsex-003-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/chemsex-003.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/">Amoureux du produit: des chemsexeurs romands racontent</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-53768 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-highlight tag-porno tag-radio tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/11/audio-porno-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/11/audio-porno-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/11/audio-porno-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/11/audio-porno.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/53768-le-porno-sonore-va-vous-faire-jouir/">Le porno sonore va vous faire j’ouïr!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-60988 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-etats-unis tag-highlight tag-porno tag-prostitution tag-streaming">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="OnlyFans Gay Porno" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png 230w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-330x190.png 330w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-624x360.png 624w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-768x443.png 768w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/">OnlyFans: trime, trique et tricks</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-33605 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-cruising tag-highlight tag-naturisme">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2015/03/darkroom-naked-230x133.jpg 230w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-330x190.jpg 330w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-624x360.jpg 624w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked-300x173.jpg 300w, https://360.ch/wp-content/uploads/2015/03/darkroom-naked.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/33605-comment-draguer-cul-nu-tout-enrestant-chic/">Comment draguer cul-nu tout en restant chic</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="155" src="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstrap-1-230x155.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-327x220.jpg 327w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-534x360.jpg 534w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1-300x202.jpg 300w, https://360.ch/wp-content/uploads/2014/09/jockstrap-1.jpg 677w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&#8217;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-52249 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-environnement tag-etats-unis tag-etude tag-highlight">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/08/recycle-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/08/recycle-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/08/recycle-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/08/recycle.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/52249-trier-ses-dechets-cest-si-gay/">Trier ses déchets, c&#8217;est si gay</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-57526 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-humour tag-masculinites">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/grizzy-gripper.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/57526-savourer-sa-saucisse-a-labri-des-jugements/">Savourer sa saucisse à l&#8217;abri des jugements</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58889 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-londres tag-royaume-uni tag-scene-lgbt tag-urbanisme">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/joiners-arms.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/">Promoteurs tenus d&#8217;assurer la survie d&#8217;un pub queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-58866 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-histoire tag-photographie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/loving-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/loving-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/loving-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/loving-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/loving.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/58866-loving-les-males-aimes-photographie-histoire-gay/">Les mâles aimés</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
CH-1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
