<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quotient queer:Laurent Ruquier, un gai parmi les beaufs? &ndash; 360°</title>
	<link rel="canonical" href="https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quotient queer:Laurent Ruquier, un gai parmi les beaufs? &ndash; 360°" />
	<meta property="og:description" content="Chroniqueur et présentateur, Laurent Ruquier est l’un des rares visages de la télévision et de la radio française à être out en tant que gai. Mais est-il pour autant un défenseur de la cause LGBT, ou une énième célébrité réac?" />
	<meta property="og:url" content="https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/" />
	<meta property="og:site_name" content="360°" />
	<meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/" />
	<meta property="article:published_time" content="2022-09-23T06:00:26+00:00" />
	<meta property="og:image" content="https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="577" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Tal Madesta" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@magazine_360" />
	<meta name="twitter:site" content="@magazine_360" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Tal Madesta" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#article","isPartOf":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/"},"author":{"name":"Tal Madesta","@id":"https://360.ch/#/schema/person/895cad7168ab24b3f81a85b80f97d600"},"headline":"Quotient queer:Laurent Ruquier, un gai parmi les beaufs?","datePublished":"2022-09-23T06:00:26+00:00","dateModified":"2022-09-23T06:00:26+00:00","mainEntityOfPage":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/"},"wordCount":474,"commentCount":0,"publisher":{"@id":"https://360.ch/#organization"},"image":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg","keywords":["Télévision"],"articleSection":["Quotient Queer"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#respond"]}]},{"@type":"WebPage","@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/","url":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/","name":"Quotient queer:Laurent Ruquier, un gai parmi les beaufs? &ndash; 360°","isPartOf":{"@id":"https://360.ch/#website"},"primaryImageOfPage":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#primaryimage"},"image":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#primaryimage"},"thumbnailUrl":"https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg","datePublished":"2022-09-23T06:00:26+00:00","dateModified":"2022-09-23T06:00:26+00:00","breadcrumb":{"@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#primaryimage","url":"https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg","contentUrl":"https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg","width":1000,"height":577},{"@type":"BreadcrumbList","@id":"https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://360.ch/"},{"@type":"ListItem","position":2,"name":"Quotient queer:Laurent Ruquier, un gai parmi les beaufs?"}]},{"@type":"WebSite","@id":"https://360.ch/#website","url":"https://360.ch/","name":"360°","description":"Le magazine queer suisse","publisher":{"@id":"https://360.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://360.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://360.ch/#organization","name":"360°","url":"https://360.ch/","sameAs":["https://www.instagram.com/magazine_360/","https://www.facebook.com/magazine360lgbt/","https://twitter.com/magazine_360"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/logo/image/","url":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","contentUrl":"https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1.png","width":512,"height":512,"caption":"360°"},"image":{"@id":"https://360.ch/#/schema/logo/image/"}},{"@type":"Person","@id":"https://360.ch/#/schema/person/895cad7168ab24b3f81a85b80f97d600","name":"Tal Madesta","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://360.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0daff39c8ef137428fef862f1d4370d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0daff39c8ef137428fef862f1d4370d?s=96&d=mm&r=g","caption":"Tal Madesta"},"url":"https://360.ch/author/talmadesta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="360° &raquo; Flux iCal" href="https://360.ch/evenements/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Quotient queer:Laurent Ruquier, un gai parmi les beaufs? Flux des commentaires" href="https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://360.ch/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://360.ch/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.3.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://360.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/70510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.9.3" />
<link rel='shortlink' href='https://360.ch/?p=70510' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2Fquotient-queer%2F70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2Fquotient-queer%2F70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs%2F&#038;format=xml" />
<style type="text/css">
.st4_mr_widget_class ul li {list-style-type: decimal; margin-bottom: 10px;}
.st4_mr_widget_class ul {padding-left: 20px;}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://360.ch"><link rel="alternate" href="https://360.ch/wp-json/tribe/events/v1/" /><style type="text/css">a {color: #222222}a:hover, a:active {color: #f9f956}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:700;font-weight:700;font-family:Arial;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [970, 250], 'div-gpt-ad-1653427999719-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2021/03/cropped-360_Favicon_Plan-de-travail-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70510 single-format-standard theme-dw-focus-1.3.3 woocommerce-no-js tribe-no-js layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id="div-gpt-ad-1421478815571-8" style="width: 728px; height: 90px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script></div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2021/03/360_Logo_Header.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="dropdown menu-actu"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch">Actu <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
	<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
	<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
	<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
	<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
</ul>
</li>
<li class="dropdown menu-culture"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/culture/">Culture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-vagin-pirate"><a href="https://360.ch/domaine/culture/vagin-pirate/">Vagin Pirate</a></li>
	<li class="menu-relecture"><a href="https://360.ch/domaine/culture/relecture/">Relecture</a></li>
</ul>
</li>
<li class="current-post-ancestor dropdown menu-chroniques"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/domaine/chroniques/">Chroniques <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-edito"><a href="https://360.ch/domaine/chroniques/edito/">Édito</a></li>
	<li class="menu-fragrances-par-greta-gratos"><a href="https://360.ch/domaine/chroniques/fragrances/">Fragrances, par Greta Gratos</a></li>
	<li class="menu-lhumeur-de-christine-gonzalez"><a href="https://360.ch/domaine/chroniques/christine-gonzalez/">L&rsquo;humeur de Christine Gonzalez</a></li>
	<li class="menu-lhumeur-de-dr-hazbi"><a href="https://360.ch/domaine/chroniques/dr-hazbi/">L&rsquo;humeur de Dr. Hazbi</a></li>
	<li class="menu-lhumeur-de-leon-salin"><a href="https://360.ch/domaine/chroniques/leon-salin/">L&rsquo;humeur de Léon Salin</a></li>
	<li class="menu-horoscope"><a href="https://360.ch/domaine/chroniques/horoscope/">Horoscope</a></li>
</ul>
</li>
<li class="menu-agenda-lgbtq"><a href="https://360.ch/agenda-lgbtq/">Agenda LGBTQ+</a></li>
<li class="menu-lausanne"><a href="https://360.ch/guide/62011-gay-lausanne-lgbtq-le-guide/">Lausanne</a></li>
<li class="menu-geneve"><a href="https://360.ch/guide/61961-gay-geneve-le-guide-lgbtq/">Genève</a></li>
<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="container">
	<div style="text-align: center;  margin-bottom: 10px; margin-top: -10px">
		<!-- /10078833/Wideboard -->
		<div id='div-gpt-ad-1653427999719-0' style='min-width: 970px; min-height: 250px;'>
  		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1653427999719-0'); });
  		</script>
</div>
	</div>
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-70510" class="post-70510 post type-post status-publish format-standard has-post-thumbnail hentry category-quotient-queer tag-television">

	<div id="article-tendances"> 

			
		
	<span class="mot-cle-new">
			Quotient Queer	</span>
		
	<h1>Quotient queer:Laurent Ruquier, un gai parmi les beaufs?</h1>	
	
	<div style="margin-bottom: 10px">
			<img width="1000" height="577" src="https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier.jpg 1000w, https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/09/Laurent-Ruquier-600x346.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>
		
	<h2 class="entry-excerpt-single">
		<p>Chroniqueur et présentateur, Laurent Ruquier est l’un des rares visages de la télévision et de la radio française à être out en tant que gai. Mais est-il pour autant un défenseur de la cause LGBT, ou une énième célébrité réac?</p>
	</h2>
		
		
		<div style="margin: 10px 0 20px" class="auteur">
		<div style='float: left'>Par</div>
		<div style='margin-left: 50px'>
		<a href="https://360.ch/author/talmadesta/" title="Articles par Tal Madesta" rel="author">Tal Madesta</a><br />
				</div>
	</div>
	
	<div class="entry-content article-desktop">
		
	<div>
	<p><strong><em>Les Grosses Têtes</em>, un podium pas très glorieux</strong></p>
<p>Départ sur les starting-blocks pour le présentateur qui ne tient ni plus ni moins que l’émission radio la plus homophobe et transphobe de France: <em>Les Grosses Têtes</em>. C’est ce que révèle l’Association des journalistes LGBTI (AJL), dont une enquête publiée en 2020 recense pas moins de 66 propos queerphobes en l’espace d’un mois. Une émission au ton potache et humiliant dont l’écoute, à titre personnel, me provoque plus de contractures musculaires qu’une séance de sport de deux heures et demi. Compliqué d’y voir autre chose qu’une obsession dégradante, puisque 83 % des émissions étudiées contiennent des blagues stigmatisantes pour les personnes LGBTIQ+. L’association n’y va pas avec le dos de la cuillère: elle présente Ruquier comme un «véritable chef de bande», qui «recrée le schéma d’un harcèlement de cour de récréation».</p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<p><strong>0/10</strong></p>
<p><strong>Des positions peu encourageantes sur le droit des personnes queer</strong></p>
<p>Sur la question du mariage pour tous·tes·x et de la parentalité queer, la figure de proue du paysage audiovisuel français étonne par sa mollesse, quand ce n’est pas par son opposition. Vaguement favorable à la PMA, étrangement silencieux lors des débats sur le mariage pour les couples de même genre en 2012, il est également un fervent détracteur de la GPA pour les couples gais. Une chose est certaine: on ne peut pas dire qu’il rayonne par son engagement politique. On lui accordera au moins le courage d’avoir fait son coming-out télévisuel en 1997, à une époque où l’absence de personnes célèbres out laissait présager de la difficulté d’être accepté·e·x en tant que personne LGBTIQ+.</p>
<p><strong>2/10</strong></p>
<p><strong>Ruquier au théâtre: un horizon d’espoir derrière le carnage?</strong></p>
<p>En 2018, Ruquier écrit et joue à Paris <em>Pourvu qu&rsquo;il soit heureux</em>, une pièce de théâtre qui raconte l&rsquo;histoire d&rsquo;un garçon confiant son homosexualité à ses parents. Doutes, anticipation du rejet et peur de l’isolement: les tirades de l’acteur révèlent par l’humour le poison caustique que constitue l’homophobie, aussi bien chez les proches que chez les personnes concernées elles-mêmes. Une façon intelligente d’utiliser le stand-up pour sensibiliser à un enjeu encore trop d’actualité…et une occasion inespérée de relever une note s’annonçant médiocre.</p><div class='code-block code-block-2' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 30px 0;'>
<!-- /10078833/Medium_rectangle_home360 -->
<div id='div-gpt-ad-1596346930387-0' style='width: 300px; height: 250px; margin: 0 auto'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596346930387-0'); });
  </script>
</div></div>

<p><strong>8/10</strong></p>
<p><strong>Note finale: 3/10</strong><strong>. Certain·e·x·s utilisent leur notoriété pour faire évoluer le regard sur leur communauté, quand d’autres sont visiblement victimes du syndrome du </strong>«<strong>gay pas comme les autres». Laurent Ruquier, qui met beaucoup d’énergie à se distancer des luttes LGBTIQ+, annonce très clairement son camp.</strong></p>
<!-- AI CONTENT END 1 -->
	</div>

				<div style="text-align: center">_________________<br />
			<span style="font-size: 0.8em;">
				 23&nbsp;sept. 2022 &nbsp; Thèmes: Étiquettes : <a href="https://360.ch/themes/television/" rel="tag">Télévision</a>			</span> 

		
		<div style="margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Quotient queer:Laurent Ruquier, un gai parmi les beaufs? | via @magazine_360">Tweet</a>
		</div>
		</div>

		
	</div>
	</div>
	</article>
																		
							
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chroniques/quotient-queer/70510-quotient-queerlaurent-ruquier-un-gai-parmi-les-beaufs/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://360.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='70510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section>
										



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-67624" class="post-67624 post type-post status-publish format-standard has-post-thumbnail hentry category-quotient-queer tag-lgbtiqphobie tag-quotien-queer tag-television">
        <div class="entry-thumbnail">
        <a href="https://360.ch/chroniques/quotient-queer/67624-quotient-queer-vincent-bollorequand-la-lgbtiqphobie-kidnappe-votre-tv/" title="Permalink to Quotient Queer: Vincent Bolloré,quand la LGBTIQ+phobie kidnappe votre TV" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-330x190.jpg 330w, https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-624x360.jpg 624w, https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-768x443.jpg 768w, https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-230x133.jpg 230w, https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré-600x346.jpg 600w, https://360.ch/wp-content/uploads/2022/04/Quotien-Queer-Bolloré.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/chroniques/quotient-queer/67624-quotient-queer-vincent-bollorequand-la-lgbtiqphobie-kidnappe-votre-tv/" title="Permalink to Quotient Queer: Vincent Bolloré,quand la LGBTIQ+phobie kidnappe votre TV" rel="bookmark">Quotient Queer: Vincent Bolloré,quand la LGBTIQ+phobie kidnappe votre TV</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-63506" class="post-63506 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-humour tag-series tag-television">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/63506-queer-force-est-il-a-la-hauteur/" title="Permalink to Queer-Force est-il à la hauteur ?" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/10/q-force-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/10/q-force-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/10/q-force-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/10/q-force-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/10/q-force-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/10/q-force-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/10/q-force.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/63506-queer-force-est-il-a-la-hauteur/" title="Permalink to Queer-Force est-il à la hauteur ?" rel="bookmark">Queer-Force est-il à la hauteur ?</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-61342" class="post-61342 post type-post status-publish format-standard has-post-thumbnail hentry category-vagin-pirate tag-lesbiennes tag-mode tag-musique tag-television">
        <div class="entry-thumbnail">
        <a href="https://360.ch/culture/vagin-pirate/61342-les-pepites-davril/" title="Permalink to Les pépites d&rsquo;avril" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Jacquemus Vagin Pirate" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/04/vagin-pirate-avril-jacquemus.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/culture/vagin-pirate/61342-les-pepites-davril/" title="Permalink to Les pépites d&rsquo;avril" rel="bookmark">Les pépites d&rsquo;avril</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
											</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside class="widget widget-360" style="padding: 0px">
<p style="margin-top: 10px; font-size: 0.85em; text-align: center">
	<div></div>
<div><img class="aligncenter wp-image-69563 size-full" src="https://360.ch/wp-content/uploads/2022/09/CQYhpVa0.jpeg" alt="" width="1500" height="1500" /></div>
<div style="margin-top: 20px; font-size: 0.9em;">Le numéro de septembre 2022 du magazine 360° est disponible <a style="border-bottom: 1px dotted;" href="https://360.ch/diffusion/">en kiosques, dans les lieux partenaires</a> et sur <a style="border-bottom: 1px dotted;" href="https://360.ch/abonnez-vous/">abonnement</a>!</div></p>
</aside>				
	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>
	<div class="derniers-articles">
	<div><a href="https://360.ch/monde/70497-lactu-de-septembre-epidemie-de-transphobie/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/épidémie-transphobie-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Monde</span><br />
		<a href="https://360.ch/monde/70497-lactu-de-septembre-epidemie-de-transphobie/">L&rsquo;actu de septembre: épidémie de transphobie</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/sante/70495-monkeypox-la-suisse-toujours-a-la-traine-et-des-vaccins-attendus/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/stigmatisation-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Santé</span><br />
		<a href="https://360.ch/sante/70495-monkeypox-la-suisse-toujours-a-la-traine-et-des-vaccins-attendus/">Monkeypox: La Suisse toujours à la traîne et des vaccins attendus</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/sante/70363-dr%c2%b7e-goudouma-nouvelle-partenaire-est-bi-y-a-t-il-plus-de-risques-concernant-les-infections-sexuellement-transmissibles-ist/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/ist-Bisexualité-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Santé</span><br />
		<a href="https://360.ch/sante/70363-dr%c2%b7e-goudouma-nouvelle-partenaire-est-bi-y-a-t-il-plus-de-risques-concernant-les-infections-sexuellement-transmissibles-ist/">Dr·e Goudou:«Ma nouvelle partenaire est bi. Y a-t-il plus de risques concernant les infections sexuellement transmissibles (IST)?»</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/70360-macron-et-merkel-jouent-larlesienne-chez-lionel-baier/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/La-dérive-des-continents-au-sud-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/70360-macron-et-merkel-jouent-larlesienne-chez-lionel-baier/">Macron et Merkel jouent l’Arlésienne chez Lionel Baier</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/culture/70354-ladultere-ingenue-un-secret-bien-garde/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/lLAdultère-ingénue-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Culture</span><br />
		<a href="https://360.ch/culture/70354-ladultere-ingenue-un-secret-bien-garde/">«L&rsquo;Adultère ingénue», un secret bien gardé</a>
	</div>
</div>
<div class="derniers-articles">
	<div><a href="https://360.ch/societe/70303-parentalite-queer-quand-les-doulas-vont-au-front/" style="background-image: url(https://360.ch/wp-content/uploads/2022/09/doulas-180x180.jpg)" class="image-flux">&nbsp;</a></div>
	<div><span style='font-size: 0.65em; text-transform: uppercase; margin-bottom: 5px;'>&nbsp;<br />
		Société</span><br />
		<a href="https://360.ch/societe/70303-parentalite-queer-quand-les-doulas-vont-au-front/">Parentalité queer: quand les doulas vont au front</a>
	</div>
</div>
	</aside>
<aside class="widget">
<h2 class="widget-title"><a href="https://360.ch/agenda-lgbtq/" style='color: #000'>Agenda LGBTQ+</a></h2>
	
<div style='margin-top: 10px'>Vendredi 23&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/born-this-way-4/'><span style='font-weight: bold'>Berne</span> Born This Way</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/friday-sex-party/2022-09-23/'><span style='font-weight: bold'>Berne</span> Friday Sex Party</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/ardente%c2%b7x%c2%b7s/'><span style='font-weight: bold'>Genève</span> Ardente·x·s</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/atelier-sexting/2022-09-23/'><span style='font-weight: bold'>Genève</span> Atelier Sexting</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-09-23/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/groupe-jeunes-vogay-lausanne/2022-09-23/'><span style='font-weight: bold'>Lausanne</span> Groupe jeunes Vogay /Lausanne</a></div></div><div style='margin-top: 10px'>Samedi 24&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/golden-tolerdance-3/'><span style='font-weight: bold'>Berne</span> Golden Tolerdance</a></div></div><a href='https://360.ch/agenda/genevegas-ass-ace/'><img src='https://360.ch/wp-content/uploads/2022/09/genevegas-ASS-ACE-330x173.jpg'></a><div class='derniers-articles'><div class='fleche-image'>&nbsp;</div><div><a href='https://360.ch/agenda/genevegas-ass-ace/'><span style='font-weight: bold'>Genève</span> Genevegas // ASS ACE</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/atelier-sexting/2022-09-24/'><span style='font-weight: bold'>Genève</span> Atelier Sexting</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/decoloniser-le-dancefloor-avec-habibitch/'><span style='font-weight: bold'>Genève</span> Décoloniser le dancefloor avec Habibitch!</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/fanzines-radio-et-films-produire-nos-propres-ressources/'><span style='font-weight: bold'>Genève</span> Fanzines, radio et films: produire nos propres ressources</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/la-peau-douce/'><span style='font-weight: bold'>Genève</span> La peau douce</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/marchant-lentement-dans-la-rue-nos-corps-prennent-lallure-dun-manifeste/'><span style='font-weight: bold'>Genève</span> Marchant lentement dans la rue, nos corps prennent l’allure d’un manifeste.</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/notes-on-licking/'><span style='font-weight: bold'>Genève</span> Notes on Licking</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/lol-3/'><span style='font-weight: bold'>Lausanne</span> LOL</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/x-perience-night/2022-09-24/'><span style='font-weight: bold'>Lausanne</span> X-perience Night</a></div></div><div style='margin-top: 10px'>Dimanche 25&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/bunker-naked-sunday/2022-09-25/'><span style='font-weight: bold'>Lausanne</span> Bunker Naked Sunday</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/gameboy-mad/2022-09-25/'><span style='font-weight: bold'>Lausanne</span> Gameboy</a></div></div><div style='margin-top: 10px'>Lundi 26&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/stammtisch-queer-bienne/2022-09-26/'><span style='font-weight: bold'>Bienne</span> StammTisch / Queer Bienne</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/meditation-sophrologie/2022-09-26/'><span style='font-weight: bold'>Genève</span> Méditation & Sophrologie</a></div></div><div style='margin-top: 10px'>Mardi 27&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/jogging-session/2022-09-27/'><span style='font-weight: bold'>Genève</span> Jogging Session</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/tango-argentin-queer-cours-et-pratique/2022-09-27/'><span style='font-weight: bold'>Genève</span> Tango Argentin Queer - Cours et Pratique</a></div></div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-aquarius-2/2022-09-27/'><span style='font-weight: bold'>Lausanne</span> Natation avec Aquarius</a></div></div><div style='margin-top: 10px'>Mercredi 28&nbsp;septembre</div><div class='derniers-articles'><div class='fleche-standard'>&nbsp;</div><div><a href='https://360.ch/agenda/natation-avec-h2o-geneva/2022-09-28/'><span style='font-weight: bold'>Genève</span> Natation avec H2O Geneva</a></div></div>	<div style="margin-top: 10px">D'autres rendez-vous clubbing, cruising, sportifs ou militants à retrouver <a href="https://360.ch/agenda-lgbtq/" style="border-bottom: 1px dotted #666">dans notre agenda</a>.

</aside>
</div>
			</div>
		</div>
	</div>
</div>

<div id="bottom-widgets" class="widget-area" role="complementary">
	<div class="container">
				<aside id="news-grid-3" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://360.ch/domaine/tendances/">À découvrir</a>
								</h2>			
			<div class="news-grid">
				<div id="carousel-news-grid-3" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active">				<div class="row">
																					<div class="col-sm-3">
											<article class="post-65851 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-art tag-highlight tag-mythologies tag-philippines tag-photographie tag-queer">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/65851-mythologies-queer-des-philippines/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2022/01/Diwata-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2022/01/Diwata-230x133.png 230w, https://360.ch/wp-content/uploads/2022/01/Diwata-330x190.png 330w, https://360.ch/wp-content/uploads/2022/01/Diwata-624x360.png 624w, https://360.ch/wp-content/uploads/2022/01/Diwata-768x443.png 768w, https://360.ch/wp-content/uploads/2022/01/Diwata-600x346.png 600w, https://360.ch/wp-content/uploads/2022/01/Diwata.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/65851-mythologies-queer-des-philippines/">Mythologies queer des Philippines</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61565 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-coronavirus tag-highlight tag-histoire tag-masturbation tag-sexualites tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/05/cercles-du-desir.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61565-jack-off-parties-les-cercles-du-desir/">Jack-off parties, les cercles du désir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57853 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-alternatif tag-berlin tag-highlight tag-histoire tag-memoire">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/Hoffest005-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/Hoffest005-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/Hoffest005.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/57853-berlin-tuntenhaus-anarchie-en-talons-hauts/">Tuntenhaus ou l&rsquo;anarchie en talons hauts</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56429 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-cruising tag-geneve tag-highlight tag-jura tag-naturisme tag-societe tag-tessin tag-tourisme tag-valais tag-vaud tag-zurich">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/56429-swiss-summer-love/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/07/cevio_vallemaggia.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/56429-swiss-summer-love/">Swiss Summer Love</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-30484 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-erotisme tag-etats-unis tag-highlight tag-masculinite tag-porno tag-slipmania">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Jockstraps sous la douche" loading="lazy" srcset="https://360.ch/wp-content/uploads/2014/09/jockstap-new-230x133.jpg 230w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-330x191.jpg 330w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-622x360.jpg 622w, https://360.ch/wp-content/uploads/2014/09/jockstap-new-600x347.jpg 600w, https://360.ch/wp-content/uploads/2014/09/jockstap-new.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/30484-attends-que-je-tattrape-jockstrap/">Attends que je t&rsquo;attrape, jockstrap</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-62666 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-highlight tag-litterature tag-poesie">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Mohamed Almusibli Meloe Gennai" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/07/poesie-queer-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/07/poesie-queer-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/07/poesie-queer.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/62666-poesie-queer-suisse-uppercuts-sans-alexandrins/">Poésie queer: uppercuts sans alexandrins</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-51017 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-drague tag-handicap tag-highlight tag-porno tag-scene-lgbt tag-sexualites">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Yannick Handicap LGBT Genève" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/03/yannick-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/03/yannick-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/03/yannick-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/03/yannick.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/51017-on-pense-encore-que-les-personnes-handicapees-sont-destinees-a-rester-dans-la-sphere-privee/">Handicap et sexualités LGBT: Revendiquer l&rsquo;accès au plaisir</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-54102 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-france tag-highlight tag-rap">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-230x133.jpg 230w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-600x346.jpg 600w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-330x190.jpg 330w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote-624x360.jpg 624w, https://360.ch/wp-content/uploads/2019/12/bilal_alkapote.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/54102-homophobie-et-rap-en-voix-de-guerison/">Homophobie et rap, en voix de guérison?</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-63227 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-allemagne tag-highlight tag-histoire">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/09/eulenburg-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/09/eulenburg-230x133.png 230w, https://360.ch/wp-content/uploads/2021/09/eulenburg-330x190.png 330w, https://360.ch/wp-content/uploads/2021/09/eulenburg-624x360.png 624w, https://360.ch/wp-content/uploads/2021/09/eulenburg-768x443.png 768w, https://360.ch/wp-content/uploads/2021/09/eulenburg-600x346.png 600w, https://360.ch/wp-content/uploads/2021/09/eulenburg.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/63227-lempereur-le-prince-et-ses-mignons/">L&rsquo;Empereur, le prince et ses mignons</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-60988 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-etats-unis tag-highlight tag-porno tag-prostitution tag-streaming">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="OnlyFans Gay Porno" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/03/onlyfans-large-230x133.png 230w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-600x346.png 600w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-330x190.png 330w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-624x360.png 624w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large-768x443.png 768w, https://360.ch/wp-content/uploads/2021/03/onlyfans-large.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/60988-onlyfans-trime-trique-et-tricks/">OnlyFans: trime, trique et tricks</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-armenie tag-caucase tag-highlight tag-trans">
															<div class="entry-thumbnail"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-600x346.jpg 600w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/monde/57733-parole-lgbt-armenie/">La parole LGBT peine à se faire entendre en Arménie</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-56091 post type-post status-publish format-standard has-post-thumbnail hentry category-sexualites tag-coronavirus tag-cruising tag-drague tag-geneve tag-highlight tag-societe tag-tasses tag-vihsida">
															<div class="entry-thumbnail"><a href="https://360.ch/sexualites/56091-cruising-utopia/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/06/main-boule-230x133.jpeg 230w, https://360.ch/wp-content/uploads/2020/06/main-boule-600x346.jpeg 600w, https://360.ch/wp-content/uploads/2020/06/main-boule-330x190.jpeg 330w, https://360.ch/wp-content/uploads/2020/06/main-boule-624x360.jpeg 624w, https://360.ch/wp-content/uploads/2020/06/main-boule.jpeg 700w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/sexualites/56091-cruising-utopia/">Cruising utopia*</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
								</div>
				<div class="item">
									<div class="row">
																	<div class="col-sm-3">
											<article class="post-58889 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-highlight tag-londres tag-royaume-uni tag-scene-lgbt tag-urbanisme">
															<div class="entry-thumbnail"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/01/joiners-arms-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/01/joiners-arms-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/01/joiners-arms.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/tendances/58889-promoteurs-tenus-dassurer-la-survie-dun-pub-queer/">Promoteurs tenus d&rsquo;assurer la survie d&rsquo;un pub queer</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-61339 post type-post status-publish format-standard has-post-thumbnail hentry category-relecture tag-faits-divers tag-highlight tag-histoire tag-societe">
															<div class="entry-thumbnail"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="Franz Desgouttes Langenthal" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/04/desgouttes-230x133.png 230w, https://360.ch/wp-content/uploads/2021/04/desgouttes-600x346.png 600w, https://360.ch/wp-content/uploads/2021/04/desgouttes-330x190.png 330w, https://360.ch/wp-content/uploads/2021/04/desgouttes-624x360.png 624w, https://360.ch/wp-content/uploads/2021/04/desgouttes-768x443.png 768w, https://360.ch/wp-content/uploads/2021/04/desgouttes.png 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/culture/relecture/61339-maitre-desgouttes-lhomme-fluide/">Maître Desgouttes, l&rsquo;«homme-fluide»</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																	<div class="col-sm-3">
											<article class="post-63814 post type-post status-publish format-standard has-post-thumbnail hentry category-suisse tag-highlight tag-prison">
															<div class="entry-thumbnail"><a href="https://360.ch/suisse/63814-retour-au-placard-pour-les-personnes-lgbtiq-en-prison/"><img width="230" height="133" src="https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-230x133.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="LGBT en prison" loading="lazy" srcset="https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-230x133.jpg 230w, https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-330x190.jpg 330w, https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-624x360.jpg 624w, https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-768x443.jpg 768w, https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920-600x346.jpg 600w, https://360.ch/wp-content/uploads/2021/11/prison-fence-gfcacb6469_1920.jpg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://360.ch/suisse/63814-retour-au-placard-pour-les-personnes-lgbtiq-en-prison/">Être LGBTIQ+ en prison: le retour au placard </a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
				</div></div>
					<ol class="carousel-indicators">
												<li data-target="#carousel-news-grid-3" data-slide-to="0"class="active"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="1"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="2"></li>
												<li data-target="#carousel-news-grid-3" data-slide-to="3"></li>
											</ol>
					<!-- Controls -->
					<a class="left carousel-control" href="#carousel-news-grid-3" role="button" data-slide="prev">
						<span class="fa fa-chevron-left" aria-hidden="true"></span>
						<span class="sr-only">Previous</span>
					</a>
					<a class="right carousel-control" href="#carousel-news-grid-3" role="button" data-slide="next">
						<span class="fa fa-chevron-right" aria-hidden="true"></span>
						<span class="sr-only">Next</span>
					</a>
					</div>			</div>
			</div>
			</aside>
			</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-7" class="widget widget_text"><h2 class="widget-title">360°</h2>			<div class="textwidget"><p>Depuis 1998, le magazine queer de Suisse romande. Dix numéros par an disponibles par <a href="https://360.ch/abonnez-vous/">abonnement</a> ou dans les <a href="https://360.ch/diffusion/">lieux partenaires</a>.</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Association Presse 360</h2>			<div class="textwidget"><p>36, rue de la Navigation<br />
Case postale 2217<br />
1211 Genève 2 / Suisse<br />
Tél. +41 (0)22 741 00 70</p>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p><a href="https://360.ch/contact-2/">Impressum</a><br />
<a href="https://360.ch/publicite/">Publicité</a><br />
<a href="https://360.ch/politique-de-confidentialite/">Politique de confidentialité</a><br />
<a href="https://360.ch/conditions-generales-de-vente/">Conditions générales de vente</a></p>
</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suivez-nous sur</h2><div class="textwidget custom-html-widget"><table>
<tr><td style="padding-right: 10px">
<a href="https://www.instagram.com/magazine_360/" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/insta2.png" style="width: 50px;" alt="Instagram"/></a>
</td>
<td style="padding-right: 10px">
<a href="https://twitter.com/magazine_360" target="_blank" rel="noopener"><img src="https://360.ch/wp-content/uploads/2021/02/twitter.jpg" style="width: 50px;" alt="Twitter"/></a>
</td><td>
<a href="https://www.facebook.com/magazine360lgbt/" target="_blank" rel="noopener"><img style="width: 50px;" src="https://360.ch/wp-content/uploads/2021/02/fb.jpg" alt="Facebook"/></a>
</td></tr></table></div></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2022 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2021/03/360_Site_logo_Blanc.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui","closeText":"Termin\u00e9","today":"Aujourd&#039;hui","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.9.3' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/360.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.9.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.9.3' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.9.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c89ad4aa6f85d1d52af88bcd7ed54c7","fragment_name":"wc_fragments_0c89ad4aa6f85d1d52af88bcd7ed54c7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.9.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
</body>
</html>
