<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://360.ch/xmlrpc.php">

<title>Au-delà de la loi – partie II &#8211; 360°</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux" href="https://360.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Flux des commentaires" href="https://360.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="360° &raquo; Au-delà de la loi – partie II Flux des commentaires" href="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/360.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://360.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://360.ch/wp-content/themes/dw-focus-360childtheme/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/modernizr.min.js?ver=1.3.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://360.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://360.ch/wp-json/wp/v2/posts/57914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://360.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://360.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Parti Gay veut séduire 15% des Italiens' href='https://360.ch/monde/57908-le-parti-gay-veut-seduire-15-des-italiens/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/" />
<link rel='shortlink' href='https://360.ch/?p=57914' />
<link rel="alternate" type="application/json+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2F57914-au-dela-de-la-loi-partie-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://360.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2F360.ch%2Fchroniques%2F57914-au-dela-de-la-loi-partie-ii%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type="text/css">a {color: #222222}a:hover, a:active {color: #0081c7}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}@media (min-width: 1200px ){
    #page {
        max-width: 1227px;
    }

    .container {
        width: 1225px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt;  .col-lg-9 {
        width: 885px;
    }

    .site-content &gt; .content-inner &gt; .container &gt; .row &gt; .col-lg-3 {
        width: 340px;
    }

    .content-inner:before {
          left: 885px;
    }
}body {color:#333333;font-weight:400;font-weight:400;font-size:17px;font-family:Arial;line-height:1.4;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 800;font-family:Montserrat;line-height:1.2;}h1 {font-size:28px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:22px}h4 {font-size:17px}h5 {font-size:14px}h6 {font-size:12px}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/10078833/Wideboard', [994, 250], 'div-gpt-ad-1598630172246-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Leaderboard', [728, 90], 'div-gpt-ad-1421478815571-8').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle', [300, 250], 'div-gpt-ad-1421478815571-10').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap', [300, 250], 'div-gpt-ad-1596214853991-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_home360', [300, 250], 'div-gpt-ad-1596346930387-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_widget', [300, 250], 'div-gpt-ad-1596348390692-0').addService(googletag.pubads());
googletag.defineSlot('/10078833/Medium_rectangle_gaymap_2', [300, 250], 'div-gpt-ad-1596349390474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-695049-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-695049-1');
</script>

<link rel="amphtml" href="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/amp/"><link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-180x180.png" />
<meta name="msapplication-TileImage" content="https://360.ch/wp-content/uploads/2017/11/cropped-360icone3-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="360°"/>
  <meta property="og:title" content="Au-delà de la loi – partie II"/>
  <meta property="og:url" content="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Après avoir abordé la question de la cisnormativité, notre chroniqueuse interroge, pour mieux la déconstruire, cette autre loi qu’est l’hétéronormativité."/>
  <meta property="og:image" content="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg"/>
  <meta property="og:image:url" content="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg"/>
  <meta property="og:image:secure_url" content="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg"/>
  <meta property="article:published_time" content="2020-11-23T07:22:17+01:00"/>
  <meta property="article:modified_time" content="2020-11-23T11:37:30+01:00" />
  <meta property="og:updated_time" content="2020-11-23T11:37:30+01:00" />
  <meta property="article:section" content="Chroniques"/>
  <meta property="article:publisher" content="https://www.facebook.com/magazine360lgbt/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Au-delà de la loi – partie II"/>
  <meta itemprop="headline" content="Au-delà de la loi – partie II"/>
  <meta itemprop="description" content="Après avoir abordé la question de la cisnormativité, notre chroniqueuse interroge, pour mieux la déconstruire, cette autre loi qu’est l’hétéronormativité."/>
  <meta itemprop="image" content="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg"/>
  <meta itemprop="datePublished" content="2020-11-23"/>
  <meta itemprop="dateModified" content="2020-11-23T11:37:30+01:00" />
  <meta itemprop="author" content="Lana Cueto"/>
  <!--<meta itemprop="publisher" content="360°"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Au-delà de la loi – partie II"/>
  <meta name="twitter:url" content="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/"/>
  <meta name="twitter:description" content="Après avoir abordé la question de la cisnormativité, notre chroniqueuse interroge, pour mieux la déconstruire, cette autre loi qu’est l’hétéronormativité."/>
  <meta name="twitter:image" content="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@magazine_360"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-57914 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://360.ch/" rel="home" class="site-logo"><img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><!-- Leaderboard --></p>
<div class="leaderboard">
<div id='div-gpt-ad-1421478815571-8' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-8'); });
</script>
</div>
</div>
</div>
		</aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://360.ch/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//360.ch/wp-content/uploads/2020/05/logo-magnew.png" title="360°">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-360" class="nav navbar-nav navbar-left"><li class="ccol-gaymap dropdown menu-gaymap"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/gaymap/">Gaymap <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-agenda"><a href="https://360.ch/gaymap/agenda/">Agenda</a></li>
	<li class="menu-guide-geneve"><a href="https://360.ch/domaine/gaymap/geneve/">Guide Genève</a></li>
	<li class="menu-guide-lausanne"><a href="https://360.ch/domaine/gaymap/lausanne/">Guide Lausanne</a></li>
	<li class="menu-guide-berne"><a href="https://360.ch/domaine/gaymap/bern/">Guide Berne</a></li>
	<li class="menu-autres-villes"><a href="https://360.ch/gaymap/">Autres villes</a></li>
</ul>
</li>
<li class="menu-suisse"><a href="https://360.ch/domaine/suisse/">Suisse</a></li>
<li class="menu-monde"><a href="https://360.ch/domaine/monde/">Monde</a></li>
<li class="menu-tendances"><a href="https://360.ch/domaine/tendances/">Tendances</a></li>
<li class="menu-culture"><a href="https://360.ch/domaine/culture/">Culture</a></li>
<li class="menu-sexualites"><a href="https://360.ch/domaine/sexualites/">Sexualités</a></li>
<li class="menu-sante"><a href="https://360.ch/domaine/sante/">Santé</a></li>
<li class="dropdown menu-360-magazine"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://360.ch/presentation/">360° Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-abonnez-vous"><a href="https://360.ch/abonnez-vous/">Abonnez-vous!</a></li>
	<li class="menu-publicite"><a href="https://360.ch/publicite/">Publicité</a></li>
	<li class="menu-contact"><a href="https://360.ch/contact-2/">Contact</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook-f">
				<a href="https://www.facebook.com/magazine360lgbt/"><i class="fa fa-facebook-f"></i></a>
			</li>
						<li class="instagram">
				<a href="https://www.instagram.com/magazine_360/"><i class="fa fa-instagram"></i></a>
			</li>
						<li class="twitter-square">
				<a href="https://twitter.com/magazine_360/"><i class="fa fa-twitter-square"></i></a>
			</li>
									<li class="rss"><a href="https://360.ch/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-57914" class="post-57914 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-sexualites tag-trans">

	<div id="article-chroniques"> 
	
	<div class="bloc" style="padding: 5px">
			<div class='motcle' style='color: #FFF'><span class='motcle-gras'><a href='https://360.ch/domaine/chroniques/' style='color: #FFF'>Chroniques</a></span>&nbsp;Genre</div>	</div>
	
	
	<h1 style="text-transform: uppercase">Au-delà de la loi – partie II</h1>
	<p style="margin-bottom: 10px">23&nbsp;nov. 2020</p>
	
	<div style="margin-bottom: 10px">
			<img src="https://360.ch/wp-content/uploads/2020/06/PH_Lana2.jpg" />
		<div class='legende'>Lana Cueto ©Pauline Humbert</div>		</div>

	<h2 class="entry-excerpt-single">
	<p>Après avoir abordé la question de la cisnormativité, notre chroniqueuse interroge, pour mieux la déconstruire, cette autre loi qu’est l’hétéronormativité. </p>
	</h2>

	<div class="row">
	<div class="entry-content col-md-9 col-md-push-3">


	<div>
	<p>Pour introduire cette nouvelle chronique, j’aimerais d’emblée souligner le glissement de terrain qui s’est opéré avec ma transition au niveau de ma sexualité. Lorsque j’étais un homme, j‘entretenais des relations aussi bien avec des femmes hétérosexuelles qu’avec des hommes homosexuels. Depuis ma transition, les règles se sont inversées: désormais, ce sont des femmes homosexuelles et des hommes hétérosexuels qui me courtisent. Dédicace au passage à mes partenaires bi- et pansexuel·le·x·s pour leur fidélité! Dans ce glissement, j’observe un phénomène social dont je souhaite me faire le témoin. </p>
<p>C’est par expérience que je vous le dis, rares en effet sont les hommes hétérosexuels qui assumeraient au grand jour notre relation, comme si je n’étais qu’un jardin qu’il serait préférable de cultiver en secret. C’est là un fait autant qu’une opinion: ces hommes vivent dans la crainte, celle de perdre le privilège d’être considéré comme hétérosexuel aux yeux de la société. Ne faudrait-il pas plutôt voir en leur sexualité la confirmation de mon identité de femme? Probablement, oui. Et pourtant! </p><div class='code-block code-block-1' style='width: 100%; display: block; clear: both; background: url(https://360.ch/wp-content/uploads/2019/03/pub-intext.png) no-repeat left top; margin: 10px 0;'>
<!-- Medium_rectangle -->
<div id="div-gpt-ad-1421478815571-10" style="width:300px; height:250px; margin: 0 auto">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421478815571-10'); });
</script>
</div></div>

<blockquote><p>&#171;Mon identité est autonome de ma sexualité et n’a nullement besoin d’être confirmée par autrui&#187;</p></blockquote>
<p>Lorsque je m’adonne aux plaisirs de la chair avec un homme, je ne saurais y voir un acte hétérosexuel. De même, je ne considère pas l’orientation de mes partenaires comme l’instance qui me définit en tant que femme, dans le sens que mon identité est autonome de ma sexualité et n’a nullement besoin d’être confirmée par autrui. Désolée pour vous les gars, ce n’est pas une question personnelle mais politique, dont les enjeux transcendent les jeux auxquels nous nous adonnons! Parce qu’à mes yeux, l’hétérosexualité n’est pas juste une orientation sexuelle; c’est aussi et surtout un régime politique qui postule le paradigme selon lequel l’humanité serait par nature hétérosexuelle. Ce paradigme est une loi, elle porte un nom, celui d’hétéronormativité, laquelle présuppose, pour régir notre matrice sociétale – et ainsi assurer sa viabilité –, cette autre loi dont il était question <a href="https://360.ch/chroniques/57650-au-dela-de-la-loi/">dans ma chronique précédente</a>: la cisnormativité. </p>
<h3>Schéma aliénant</h3>
<p>Par ce qui précède, je ne cherche pas à affirmer que mes partenaires masculins ne seraient pas hétérosexuels (cette question les concerne), ni qu’il existerait une bisexualité universelle, car la pluralité de nos orientations, qu’elles portent sur le genre et/ou le sexe, est réelle et attestée par les faits de la nature. C’est au contraire une attitude philosophique que j’adopte ici et qui se nourrit de la pensée queer, celle-ci même qui vise à dénaturaliser ce schéma hétéro-cis-normé aussi aliénant qu’arbitraire pour les personnes qui, comme moi, ne trouvent pas leur place dans ce schéma. </p>
<p>Dans cet édifice de déconstruction, <em>mon</em> genre s’inscrit au-delà de <em>mon</em> sexe, de même pour <em>ma</em> sexualité. Plus précisément, mon sexe n’est pas la substance qui met en forme mon genre et ma sexualité, mais une des qualités de mon être qui est autonome de ces derniers. C’est la raison pour laquelle il existe des hommes avec des attributs sexuels masculins et d’autres avec des attributs féminins, tout comme il existe des femmes avec des attributs féminins et d’autres avec des attributs masculins. La pensée queer se donne pour finalité de renverser cette logique du miroir immanente au schéma hétéro-cis-normé afin de célébrer la diversité dans sa totalité. </p>
<h3>Une aspiration inclusive et collective</h3>
<p>Il est crucial de noter que cette lutte n’est pas exclusive aux personnes LGBT+. Je connais d’ailleurs des personnes cis et hétéro qui sont bien plus queer que certaines personnes trans ou homo. Cette lutte doit être une aspiration aussi inclusive que collective, car c’est seulement ensemble que nous ébranlerons cette binarité stricte qui restreint notre puissance, que nous briserons ce miroir pour qu’à même sa surface fissurée se révèle la multiplicité de nos reflets intérieurs, et qu’enfin nous construirons un monde où notre sexe ne présupposera ni notre identité ni notre sexualité, et encore moins celles de nos partenaires.</p>
<!-- AI CONTENT END 1 -->
	</div>
			
			</div>

	<div class="entry-sidebar col-md-3 col-md-pull-9">
		<div class="single-col-360">
		<a href="https://360.ch/author/lanacueto/" title="Articles par Lana Cueto" rel="author">Lana Cueto</a>		
		
					<p style="margin-top: 10px">
			Paru dans le magazine No.199 / novembre 2020			<br /><img src="https://360.ch/wp-content/uploads/2020/11/360_199_COUV_WEB.png" style="width: 100%" class="nomobile" />
			</p>
				
		
		<div style="text-align: center; margin: 10px 0">
		<div class="fb-share-button" data-href="https://360.ch/chroniques/57914-au-dela-de-la-loi-partie-ii/" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F360.ch%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
		<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Genre: Au-delà de la loi – partie II | via @magazine_360">Tweet</a>
		</div>
		
		Thèmes: <a href="https://360.ch/themes/sexualites/" rel="tag">Sexualités</a>, <a href="https://360.ch/themes/trans/" rel="tag">Trans</a><br />		
				

		
		</div>
	</div>

		</div>
	</div>
	</article>
												
						
							
																



						<!-- Related Posts  -->
															<div class="related-post">
										<h3><span>&Agrave; lire &eacute;galement</span></h3>
										<div class="row-fluid">
											<div class="content-relate-inner">
																								<div class="col-md-4 related-col">
														
<article id="post-57838" class="post-57838 post type-post status-publish format-standard has-post-thumbnail hentry category-tendances tag-femmes tag-societe tag-terf tag-trans">
        <div class="entry-thumbnail">
        <a href="https://360.ch/tendances/57838-lutter-pour-toutes-les-femmes/" title="Permalink to Lutter pour toutes les femmes" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/11/190706_Defile_des_Fiertes_GE_21.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/tendances/57838-lutter-pour-toutes-les-femmes/" title="Permalink to Lutter pour toutes les femmes" rel="bookmark">Lutter pour toutes les femmes</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57733" class="post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-armenie tag-caucase tag-trans">
        <div class="entry-thumbnail">
        <a href="https://360.ch/monde/57733-combat-trans-armenie-coupez-lui-la-langue/" title="Permalink to «Coupez-lui la langue!»" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-330x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-330x190.jpg 330w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-624x360.jpg 624w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-768x443.jpg 768w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019-230x133.jpg 230w, https://360.ch/wp-content/uploads/2020/10/0005-Armenia-Yerevan-Religion-Road-Walk-Pedestrian-Crossing-Crowd-LGBT-Transgender-Woman-Handbag-2019.jpg 1000w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/monde/57733-combat-trans-armenie-coupez-lui-la-langue/" title="Permalink to «Coupez-lui la langue!»" rel="bookmark">«Coupez-lui la langue!»</a>
            </h2>
        </header>
    </div>
</article>													</div>
																									<div class="col-md-4 related-col">
														
<article id="post-57679" class="post-57679 post type-post status-publish format-standard has-post-thumbnail hentry category-revue-de-web tag-bale tag-ecriture-inclusive tag-geneve tag-homophobie tag-lausanne tag-lyon tag-police tag-societe tag-trans">
        <div class="entry-thumbnail">
        <a href="https://360.ch/revue-de-web/57679-rdw-octobre-2020/" title="Permalink to Lyon célèbre quand même les fiertés LGBTQ+" rel="bookmark">
            
            <img width="330" height="190" src="https://360.ch/wp-content/uploads/2020/10/lyonmini-330x190.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://360.ch/wp-content/uploads/2020/10/lyonmini-330x190.png 330w, https://360.ch/wp-content/uploads/2020/10/lyonmini-624x360.png 624w, https://360.ch/wp-content/uploads/2020/10/lyonmini-230x133.png 230w, https://360.ch/wp-content/uploads/2020/10/lyonmini.png 700w" sizes="(max-width: 330px) 100vw, 330px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://360.ch/revue-de-web/57679-rdw-octobre-2020/" title="Permalink to Lyon célèbre quand même les fiertés LGBTQ+" rel="bookmark">Lyon célèbre quand même les fiertés LGBTQ+</a>
            </h2>
        </header>
    </div>
</article>													</div>
															
											</div>
										</div>
									</div>
						
					</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://360.ch/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Publicité</h2><div class="textwidget custom-html-widget"><!-- /10078833/Medium_rectangle_widget -->
<div id='div-gpt-ad-1596348390692-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596348390692-0'); });
</script>
</div></div></aside><aside class="widget gaymap-agenda">
	<h2 class="widget-title">Le guide et l'agenda LGBT</h2>
	<a href="/gaymap/">
	<img src="/wp-content/themes/dw-focus-360childtheme/fleches/gaymap-logo-2014-black-small.png" style="width: 100%; margin-bottom: 10px" />
	</a>

<div style='clear: left'><div class='agenda-date'>
<h4>Mercredi 25.11.2020</h4>
</div><div style='clear: both; border-bottom: 1px solid #CCC'><span style='color: #FF0084'>&#9658;</span> Communauté</div><div class='agenda-cellule' id='article-gaymap'><div style='float: right'>
<a href='https://360.ch/gaymap/agenda/57844-conversation-entre-judith-butler-et-lauren-bastide/'><img src='https://360.ch/wp-content/uploads/2020/11/butler-bastide-180x180.jpg' class='agenda-image'></a>
</div><div style='padding-right: 110px;'>Genève<a href='https://360.ch/gaymap/agenda/57844-conversation-entre-judith-butler-et-lauren-bastide/' class='ccol link'><h4 style='margin-top: 0px'>Conversation entre Judith Butler et Lauren Bastide</h4></a></div></div></div><p style="margin-top: 5px" class="entry-summary" id="article-gaymap">
Les <a href="/gaymap/agenda" class="ccol link"><strong>activités festives, culturelles et communautaires</strong></a> en Suisse et en France voisine sont fortement affectées par la situation sanitaire. N'hésitez pas à nous signaler des événements pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>.
	
<!-- <a href="/gaymap/agenda" class="ccol link"><strong>+  autres événements</strong></a> à découvrir. Les activités communautaires reprennent petit à petit, et restent soumises à des restrictions sanitaires. N'hésitez pas à nous signaler les événements militants, culturels, festifs et autres, pour <a href="https://360.ch/ajoutez-votre-evenement-a-lagenda-gaymap/">les ajouter à cet agenda</a>. -->
</p>
</aside>
<aside class="widget widget-360" style="padding: 0px">
<h3 class="widget-title">360° Magazine No.199 / novembre 2020</h3>
<div style="background: url(/wp-content/uploads/2017/11/frise-mag-abo.jpg) center; padding: 15px 0; text-align: center">
<a href="/abonnez-vous" title="360&deg; magazine No.199 / novembre 2020">
<img src="https://360.ch/wp-content/uploads/2020/11/360_199_COUV_WEB-159x220.png" style="margin: 0px auto; box-shadow: 3px 3px 8px #000" /> 
</a>
</div>
<p style="margin-top: 5px" class="entry-summary">
«360°», c'est aussi un magazine LGBTQ+ qui paraît dix fois par an depuis 1998, disponible gratuitement dans 250 lieux partenaires en Suisse et France voisine, ou livré chez vous! <strong><a href="https://360.ch/abonnez-vous/">Soutenez-nous, abonnez-vous!</a></strong></p>
</aside>				

<aside class="widget widget-360" style="padding: 0px">

<h3 class="widget-title">Top 5</h3>

	<div style="width: 40%; float: left" >
		<a href="https://360.ch/monde/57823-le-long-chemin-de-joe-biden-vers-la-defense-des-lgbtq/"  title="Le long chemin de Joe Biden vers la défense des LGBTQ+ - 8&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/Joe_Biden_kickoff_rally_May_2019-180x180.jpg) center; background-size: cover; height: 180px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>1</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/revue-de-web/57795-un-registre-zurichois-des-crimes-de-haine-des-le-1er-janvier/"  title="«Honorons nos mort·e·x·s, combattons pour les vivant·e·x·s!» - 21&nbsp;nov. 2020">
			<div id="article-revue-de-web" style="background: url(https://360.ch/wp-content/uploads/2020/11/Souvennir-trans-2020-Ivan-P.-Matthieu-6800-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>2</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/culture/57816-camille-cottin-alliee-de-coeur-a-100/"  title="Camille Cottin, alliée de coeur à 100% - 7&nbsp;nov. 2020">
			<div id="article-culture" style="background: url(https://360.ch/wp-content/uploads/2020/11/camille-cottin-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>3</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57747-allemagne-attentat-a-dresde-hypothese-homophobe-passee-sous-silence/"  title="Attentat à Dresde: hypothèse homophobe passée sous silence - 1er&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/dresde-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>4</div>
				</div>
			</div>
		</a>
	</div>
	<div style="width: 30%; float: left" >
		<a href="https://360.ch/monde/57805-plus-dun-quart-des-lgbt-americains-auraient-vote-trump/"  title="Plus d&#8217;un quart des LGBT américains auraient voté Trump - 6&nbsp;nov. 2020">
			<div id="article-monde" style="background: url(https://360.ch/wp-content/uploads/2020/11/ashworth-180x180.jpg) center; background-size: cover; height: 90px">
				<div class="boule bloc" style="margin: 5px;">
					<div class='boule-inside'>5</div>
				</div>
			</div>
		</a>
	</div>
<br clear="all" />
<p style="margin-bottom: 5px">Les articles les plus lus des 30&nbsp;derniers jours, toutes rubriques confondues:</p>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>1</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57823-le-long-chemin-de-joe-biden-vers-la-defense-des-lgbtq/" title="Le long chemin de Joe Biden vers la défense des LGBTQ+ - 8&nbsp;nov. 2020">
			Le long chemin de Joe Biden vers la défense des LGBTQ+		</a>
	</h4></div>
	<div id="article-revue-de-web" style="float: left;" class="boule bloc"><div class='boule-inside'>2</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/revue-de-web/57795-un-registre-zurichois-des-crimes-de-haine-des-le-1er-janvier/" title="«Honorons nos mort·e·x·s, combattons pour les vivant·e·x·s!» - 21&nbsp;nov. 2020">
			«Honorons nos mort·e·x·s, combattons pour les vivant·e·x·s!»		</a>
	</h4></div>
	<div id="article-culture" style="float: left;" class="boule bloc"><div class='boule-inside'>3</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/culture/57816-camille-cottin-alliee-de-coeur-a-100/" title="Camille Cottin, alliée de coeur à 100% - 7&nbsp;nov. 2020">
			Camille Cottin, alliée de coeur à 100%		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>4</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57747-allemagne-attentat-a-dresde-hypothese-homophobe-passee-sous-silence/" title="Attentat à Dresde: hypothèse homophobe passée sous silence - 1er&nbsp;nov. 2020">
			Attentat à Dresde: hypothèse homophobe passée sous silence		</a>
	</h4></div>
	<div id="article-monde" style="float: left;" class="boule bloc"><div class='boule-inside'>5</div></div>
	<div style="display: block; margin: 0 0 10px 30px">
	<h4 class="entry-title" style="padding: 0; margin: 0">
		<a style="color: #222 !important" href="https://360.ch/monde/57805-plus-dun-quart-des-lgbt-americains-auraient-vote-trump/" title="Plus d&#8217;un quart des LGBT américains auraient voté Trump - 6&nbsp;nov. 2020">
			Plus d&#8217;un quart des LGBT américains auraient voté Trump		</a>
	</h4></div>
</aside>		
<aside id="text-5" class="widget widget_text"><h2 class="widget-title">360° sur Facebook</h2>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 255px;" src="https://www.facebook.com/plugins/likebox.php?id=132299960115260&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside>	<aside class="widget">
	<h2 class="widget-title">Derniers articles</h2>

	<a href=https://360.ch/monde/57908-le-parti-gay-veut-seduire-15-des-italiens/ style='background-image: url(https://360.ch/wp-content/uploads/2020/11/partito-gay-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Rome</span>
	<a href="https://360.ch/monde/57908-le-parti-gay-veut-seduire-15-des-italiens/" >
	<h5 style="margin: 0">Le Parti Gay veut séduire 15% des Italiens</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/monde/57896-litineraire-fatal-dun-jeune-gay-dans-lamerique-profonde/ style='background-image: url(https://360.ch/wp-content/uploads/2020/11/jason_fox-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Seattle</span>
	<a href="https://360.ch/monde/57896-litineraire-fatal-dun-jeune-gay-dans-lamerique-profonde/" >
	<h5 style="margin: 0">L&#8217;itinéraire fatal d&#8217;un jeune gay dans l&#8217;Amérique profonde</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/revue-de-web/57795-un-registre-zurichois-des-crimes-de-haine-des-le-1er-janvier/ style='background-image: url(https://360.ch/wp-content/uploads/2020/11/Souvennir-trans-2020-Ivan-P.-Matthieu-6800-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Revue de web</span>
	<a href="https://360.ch/revue-de-web/57795-un-registre-zurichois-des-crimes-de-haine-des-le-1er-janvier/" >
	<h5 style="margin: 0">«Honorons nos mort·e·x·s, combattons pour les vivant·e·x·s!»</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/ style='background-image: url(https://360.ch/wp-content/uploads/2020/11/chemsex-003-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Addictions</span>
	<a href="https://360.ch/sexualites/57880-chemsex-amoureux-du-produit/" >
	<h5 style="margin: 0">Amoureux du produit: des chemsexeurs romands racontent</h5>
	</a>
	</div>
		<div style="clear: both"></div>

	<a href=https://360.ch/suisse/57875-un-requerant-tres-embarrassant/ style='background-image: url(https://360.ch/wp-content/uploads/2020/11/cedh-180x180.jpg); background-size: cover; width: 85px; height: 85px; float: left;' /><img src='https://360.ch/wp-content/uploads/2020/10/cadre-dernieres-news.png'></a>	<div style="margin-left: 90px; margin-bottom: 5px">
	<span style="text-transform: uppercase; font-size: 0.7em">Justice</span>
	<a href="https://360.ch/suisse/57875-un-requerant-tres-embarrassant/" >
	<h5 style="margin: 0">Un requérant très embarrassant</h5>
	</a>
	</div>
		<div style="clear: both"></div>

		</aside>
</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
						<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://360.ch">360°</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://360.ch/" rel="home"><img src="//360.ch/wp-content/uploads/2020/11/logo-magnew-inverse-1.png" title="360°"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/360.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://360.ch/wp-content/themes/dw-focus-1.3.3/assets/js/dw-focus.min.js?ver=1.3.3' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://360.ch/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
